Más info en la zona de temas generales
Enviar respuesta 
 
Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Posible problema?
13-06-2018, 08:45 PM
Mensaje: #1
Posible problema?
Buenas a todos.

No sé si será esto ya normal pero tras 17 días de ciclado los resultados me preocupan bastante.
KH 5,5
pH 7
gH 4,5
NO2 5mg/l
Este último me preocupa no sé si el test está mal porque desde hace una semana tengo metido 2 neones negros que me recomendó el de la tienda ya que le eche al agua bacterias americanas en las cuales le dijo que a los 10 días podía meter dos peces y la semana siguiente podría echar otros dos.
Además en el agua se aprecian unos hilillos verdes que creo que salen de las nejas de agua que tengo plantadas.
View My Video
Que puedo hacer?
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta

Tags
13-06-2018, 09:19 PM
Mensaje: #2
RE: Posible problema?
Las bacterias americanas actualmente están con las coreanas y no están para nada más.....

Fuera bromas, estás en medio de un ciclado y es normalísimo tener los nitritos elevados............y si encima metes peces se te van a subir por las nubes (que ya lo están) y estos lo van a pasar pero que muy mal

Si vas a mantener esos peces tendrás que cambiar el 50% del agua todos los días hasta que se normalice esos valores, espero que en un par de semanas.
Pero lo mejor es que saques esos peces y continues el ciclado sin habitantes -good.gif

Por cierto ya nos contarás que filtro tienes y material dentro
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
13-06-2018, 09:39 PM
Mensaje: #3
RE: Posible problema?
(13-06-2018 09:19 PM)Robertolga escribió:  Las bacterias americanas actualmente están con las coreanas y no están para nada más.....

Fuera bromas, estás en medio de un ciclado y es normalísimo tener los nitritos elevados............y si encima metes peces se te van a subir por las nubes (que ya lo están) y estos lo van a pasar pero que muy mal

Si vas a mantener esos peces tendrás que cambiar el 50% del agua todos los días hasta que se normalice esos valores, espero que en un par de semanas.
Pero lo mejor es que saques esos peces y continues el ciclado sin habitantes -good.gif

Por cierto ya nos contarás que filtro tienes y material dentro
Este es el filtro que tengo
http://acuariofiliamadrid.org/Thread-Mod...mus-OP-400
Entonces la mejor opción es sacar esos peces y meterlos en un acuario que tengo de 20 litros.
De esa manera tendría que hacer cambios de agua igualmente?
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
13-06-2018, 10:47 PM
Mensaje: #4
RE: Posible problema?
Si el otro acuario está ciclado mejor meterlos ahí.
De esa forma ya no hace falta cambios de agua, solo era para mantener los nitritos bajos para los peces
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
14-06-2018, 06:04 PM (Este mensaje fue modificado por última vez en: 14-06-2018 06:04 PM por ivanlopez.)
Mensaje: #5
RE: Posible problema?
Es bueno parar el filtro para cambiarle el perlon durante el ciclado?
El perdón está muy sucio y los canutillos cerámicos se ven marrones.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
14-06-2018, 07:55 PM
Mensaje: #6
RE: Posible problema?
Si no ha perdido fuerza el filtro no es necesario, solo cuando veas que ya ha perdido caudal.
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
15-06-2018, 01:45 AM
Mensaje: #7
RE: Posible problema?
También tiene como algas en la paredes. Yo creo que ha sido porque la najas que tengo plantadas algunas hojas se han desecho.
Si limpio las paredes afecta al ciclado?
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
15-06-2018, 01:57 AM
Mensaje: #8
RE: Posible problema?
Hola,
¿Sacaste a esos pobres peces?
Por las algas en los cristales no te preocupes demasiado. Estas ciclando un acuario y es lógico. Los valores del agua son un poco desenfrenados en esa etapa, cuando estabilice, normalmente, desaparecerán.

Saludos

Enlaza tu acuario desde tu perfil
Iniciación al acuarismo

Redes sociales AM: Facebook - Twitter - Instragram - Youtube
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
15-06-2018, 09:59 AM
Mensaje: #9
RE: Posible problema?
(15-06-2018 01:57 AM)Unay escribió:  Hola,
¿Sacaste a esos pobres peces?
Por las algas en los cristales no te preocupes demasiado. Estas ciclando un acuario y es lógico. Los valores del agua son un poco desenfrenados en esa etapa, cuando estabilice, normalmente, desaparecerán.

Saludos
Si los saque.
De momento los mantendré aquí Big Grin
İmage
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
19-06-2018, 12:09 AM (Este mensaje fue modificado por última vez en: 19-06-2018 11:43 AM por ivanlopez.)
Mensaje: #10
RE: Posible problema?
Voy a por la cuarta semana y el NO2 por La nubes. El filtro tiene los canutillos marrones. Puede ser que las bacterias no hayan desarrollado bien?
İmage
Además tengo estas algas que no sé porque me han salido
İmage
İmage
Habré hecho algo mal?
Por cierto el test está bien porque lo hago en mi acuario de 20l y sale correcto.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
21-06-2018, 09:03 AM
Mensaje: #11
RE: Posible problema?
Todo bien, no veo problemas, el ciclado puede llegar a durar 60 días, no te preocupes, la porquería marrón en los canutillos es lodos procedente de la reproducción de las bacterias, es normal y positivo, cuando empiece a bajar el caudal es cuando se limpia, simplemente se mete la bolsa con los canutillos en un cubo con agua del acuario y se agita un poco, la carcasa del filtro si la puedes limpiar a conciencia (sin jabón ni nada, sólo con agua).
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
04-07-2018, 05:53 PM
Mensaje: #12
RE: Posible problema?
Como va ese ciclado?

Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
10-07-2018, 02:35 AM
Mensaje: #13
RE: Posible problema?
(04-07-2018 05:53 PM)mirdav escribió:  Como va ese ciclado?

El ciclado ya está terminado. Ya tengo mis peces en el acuario disfrutando de la vida Big Grin. Lo que si tengo es un problema con unas algas. Le estoy echando un producto. Espero que se me eliminen pronto.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
10-07-2018, 02:38 AM
Mensaje: #14
RE: Posible problema?
Espero que no sea muy grave, que producto estas usando? Si quieres puedes abrir un post en la zona de algas y nos lo cuentas con pelos y señales, osea con fotos. Seguro que entre todos lo solucionamos. Un saludo

Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Compartir

Salto de foro:


Usuario(s) navegando en este tema:
1 invitado(s)

Volver arribaVolver al contenido