Más info en la zona de temas generales
Enviar respuesta 
 
Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Empiezan los problemas!!
27-06-2018, 01:32 PM
Mensaje: #61
RE: Empiezan los problemas!!
Si, ademas el gluta tambien mata las esporas cosa que no hace el agua oxidenada

Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
28-06-2018, 07:54 PM
Mensaje: #62
RE: Empiezan los problemas!!
Gracias como siempre Mirdav, máquina!!

De hecho están volviendo a salir. Me han bajado los nitratos a 5 y el potasio a 7 pero los fosfatos siguen estando. Sigo aditando 2,5ml de disolución diarios pero no hay manera.

Voy a pedir el gluta y a ver que tal va.

Un saludo.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
04-07-2018, 04:42 PM (Este mensaje fue modificado por última vez en: 04-07-2018 04:42 PM por Clayman.)
Mensaje: #63
RE: Empiezan los problemas!!
Que tal compis, como os va?
Aquí seguimos luchando contra las algas. He comenzado el tratamiento de gluta al 2% a ver si poco a poco las voy reduciendo.
En cuanto a los parámetros:
NO3: 5
NO2:0,01
PO4:0
K:7

Como veis sigue comiendo fosfatos. No hay manera de subirlos y vamos ya casi a dos meses.

Por otro lado quería pediros consejos a ver como lo hacéis vosotros. Hice un agujero en la parte de atrás del mueble donde está el acuario para meter las tuberías del filtro, el cuál esta debajo, metido dentro. Quiero limpiar las tuberías porque ya están algo sucias. Como puedo hacer para poder desmontarlas y no llenarlo todo de agua, porque, aunque apague el filtro, queda agua dentro de las tuberías. Algún truquillo?

Gracias de antemano.
Un saludo.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
04-07-2018, 07:28 PM
Mensaje: #64
RE: Empiezan los problemas!!
No recuerdo que filtro tenias, era el cristal profit de jbl? Tiene un siatema que savas el cabezal y ni se sale el agua, eso si, antes de desconectar las mangueras saca la salida y la entrada del agua, sino hará efecto sifón y se te vacia el acuario

Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
04-07-2018, 07:50 PM (Este mensaje fue modificado por última vez en: 04-07-2018 07:51 PM por Clayman.)
Mensaje: #65
RE: Empiezan los problemas!!
(04-07-2018 07:28 PM)mirdav escribió:  No recuerdo que filtro tenias, era el cristal profit de jbl? Tiene un siatema que savas el cabezal y ni se sale el agua, eso si, antes de desconectar las mangueras saca la salida y la entrada del agua, sino hará efecto sifón y se te vacia el acuario

Que pasa Mirdav.

Si, es el 702 de JBL. Efectivamente se quita el cabezal pero claro, tengo que desconectar las tuberias del cabezal para limpiarlas. Lo mejor será lo primero, como tu dices, sacar las pipas de entrada y salida del acuario pero sin desconectarlas de las tuberías y meterlas en un pequeño barreño porque soltarán agua y a continuación soltar el cabezal del filtro y entonces desconectar las tuberías del cabezal. Creo que así no encharcaré mucho el salón,jejeje.

Gracias compi.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
04-07-2018, 08:21 PM (Este mensaje fue modificado por última vez en: 04-07-2018 08:23 PM por mirdav.)
Mensaje: #66
RE: Empiezan los problemas!!
Yo lo que hago es sacar las pipas del agua, luego deconecto el cabezal, pongo um cubo debajo y suelto las mangueras del cabezal, se vacian las mangueras y ya puedes trabajar a placer. Pero que no se te olvide sacar las pipas lo primero, a mi se me olvidó una vez y no veas la que lié, jajajaja

Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
11-07-2018, 11:35 AM
Mensaje: #67
RE: Empiezan los problemas!!
Muy buenas a todos compis:
Bueno pues estamos ya casi en los dos meses de ciclado y mirar como está el Iwagumi!!
İmage



Os cuento cosillas:
Lo primero de todo, efectivamente necesita una poda, jjejeej.
En cuanto a los parámetros:
NO3: consegui bajarlos a 5.
NO2: siguen a 0 y a estas alturas del ciclado ya no se si subirán para luego descender y terminar el ciclado, por eso no se si ha terminado el ciclado o no.
PO4: siguen a 0. Sigo solo aditando fostato monopotásico y sigo sin conseguir que suban.
K:7
FE:0, como adito los fosfatos a diario, no puedo aditar hierro para que no precipite.
PH:6,7

Ahora bien, como veis tengo algas y mientras no consiga estabilizar los parámetros van a seguir apareciendo. Las estoy trantando con gluta al 2%, aditandolo después del fotoperíodo, como antialgas y no como abono. No lo estoy mezclando con agua, sino que saco la dosis correspondiente a los litros reales del acuario con una aguja de las de insulina y voy enchufando directamente en los focos.
Entonces, para ayudar aún más a la eliminación de las algas, en lo que se compensan los parámetros, había pensado en empezar a meter fauna, ya que como digo tengo nitritos a 0. Mi idea era en principio meter un equipo de 4 o 5 blue velvet que comen de todo. También había pensado en meter un grupito de Otocinclus Affinis, que dicen que van de lujo contra las algas y son pequeñitos pero lo que no se es si se van a llevar bien con las gambas. Si tuviérais que elegir con cual os quedaríais para eliminar algas, gambas u otocinclus?, finalmente mi idea es meter un pequeño banco o bien de neones o de microrasboras galaxy ya que como sabeis no da para mucho más.

Bueno, pues ahí os queda el ladrillaco, jejej!!

Os agradezco los consejos.

Un saludo.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
13-07-2018, 04:34 PM
Mensaje: #68
RE: Empiezan los problemas!!
Hola,
Solo un detalle, pero quizá lo tenga que confirmar alguien que sepa más que yo.
Leí en alguna parte que Fe de Aquavitro, Propel, si se puede añadir con los fosfatos sin problemas.
Al parecer viene de tal manera (no me pidas a mi la explicación, se lo dejo a los químicos) que se elimina ese problema.

saludos

Enlaza tu acuario desde tu perfil
Iniciación al acuarismo

Redes sociales AM: Facebook - Twitter - Instragram - Youtube
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
13-07-2018, 07:24 PM (Este mensaje fue modificado por última vez en: 13-07-2018 08:01 PM por mirdav.)
Mensaje: #69
RE: Empiezan los problemas!!
Propel viene en estado férrico en lugar de ferroso y las plantas lo asimilan mejor. Ademas" convierte" a férrico el hierro en estado ferroso que haya en el acuario, por eso se supone que no precipita aunque abones fosfato. Un saludo

Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
16-07-2018, 11:42 AM
Mensaje: #70
RE: Empiezan los problemas!!
Hola compis:

Muchas gracias. Con respecto a la fauna que ya llega en breve. Creo que al final voy a pasar de las gambas ya que hay que andar mezclando agua destilada con agua normal y los parámetros parece ser que es mejor que no cambien de golpe ya que les afecta bastante.
Creo que al final voy a meter 4 o 5 ottocinclus y para la parte de arriba un pequeño cardumen o bien de neones o bien de micro rasboras galaxy, que os parece?
Si veo que con el equipo de ottocinclus no es suficiente a lo mejor meto algún caracol pero de momento gambas, nada.

Un saludo y gracias de nuevo por los consejos.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
16-07-2018, 11:59 AM
Mensaje: #71
RE: Empiezan los problemas!!
A mí las galaxy me encantan.... Yo si puedo las meteré, pero aún no lo tengo claro.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Compartir

Salto de foro:


Usuario(s) navegando en este tema:
1 invitado(s)

Volver arribaVolver al contenido