Mira nuestro CONCURSO FOTOGRÁFICO, más info en zona Comunidad AM !! Sábado 10 de noviembre !!
Enviar respuesta 
 
Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Un poco liado con la iluminación y las algas
19-01-2018, 02:27 AM
Mensaje: #1
Un poco liado con la iluminación y las algas
Hola a todos

Este es mi acuario

En las últimas semanas he estado peleando con algas que creo eran marrones. Se pegan en el cristal pero se quitan más o menos bien con un imán. Salen sobretodo en las zonas donde menos plantas hay y donde más luz diurna reciben (el acuario es a doble vista).

Bicheando por aquí y otros sitios, me ha parecido concluir que cuantas más plantas tenga el acuario, mejor y cuanta más luz, también, para que las plantas gasten más nutrientes. Por eso subí el fotoperíodo a 9 horas y a la máxima potencia de mi pantalla y metí varias plantas más hasta tener las que pongo en la ficha.

Pero en los últimos días, lo que está saliendo en los cristales es un alga más verde, que creo que es green dust por las fichas que he leido por aquí. Y no queda la cosa aquí. En el sustrato (grava de sílice) y alguna hoja de anubia, están saliendo otro tipo de algas que creo que son pincel. He intentado sifonarla pero es inútil, porque están pegadas a la grava y el sifonador no puede con ellas. y quitarlas a mano es una labor de chinos.

Os pongo fotos del estado actual del acuario, en el que se puede ver un poco el alga de los cristales, y detalles del sustrato y de alguna hoja afectada.

Los parámetros de hoy mismo son:

Ph 7.1
Kh 1,5
Gh 3
NO2 0,025 (nunca en estos dos años he conseguido tenerlo a cero patatero. Creo que ya vienen así en el agua del grifo.
NO3: aquí dudo: el test JBL tiene 3 escalas: para discos, para koi y para otro que se parece a oscar. Dependiendo de la escala que elijas, estará en 5 ó en 10.
PO4 entre 0,05 y 0,02.
SIO2: menos de 0,1 mg/l

¿Los véis muy mal? He leído sobre el desequilibrio entre fosfatos y nitritos, pero yo creo que existe tal descompensación en este caso.

Solo abono con Fluorish potassium, de Seachem, una vez por semana. Cambio el agua cada 10 días más o menos (un 40%).

La cuestión está en que al final no sé si es bueno o malo tener mucha luz para las algas. He plantado bacopa caroliniana, que está creciendo fenomenalmente, pero cuyas hojas superiores están blanquecinas, no sé si por la luz.


[url]İmageIMG_20180114_224232_686[1] by Pepe Rodríguez, en Flickr[/url]

[url]İmageIMG_20180114_224254_004[1] by Pepe Rodríguez, en Flickr[/url]

[url]İmageIMG_20180114_224109_830[1] by Pepe Rodríguez, en Flickr[/url]

[url]İmageIMG_20180114_224052_185[1] by Pepe Rodríguez, en Flickr[/url]

Mañana si puedo hago otras fotos mejores

Gracias desde ya.
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta

Tags
19-01-2018, 04:35 AM
Mensaje: #2
RE: Un poco liado con la iluminación y las algas
hola,
cuanto tiempo tiene el acuario?
co2?

la logica de todo el acuarismo plantado es la siguiente: entre mas luz, mas estimulado el metabolismo vegetal por tanto mayor demanda de co2 y nutrientes.

Eso quiere decir que si aumentas luz, no puede quedar asi nomas constante todo lo demas, sobre todo co2. Si la demanda no esta "compensada" las plantas se frenan o bien hay mayor energia disponible sin aprovechar del todo y hay mas probabilidad de sufrir algas. Luz y co2 van muy muy de la mano y le siguen los nutrientes.

espero haber respondido tu consulta, Saludos!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
19-01-2018, 09:19 AM
Mensaje: #3
RE: Un poco liado con la iluminación y las algas
Hola Rechu

Como bien te dice Gillebarrientos, si subes luz necesitas CO2, y para afinar subir PO4 a 0.5

Yo de momento bajaría otra vez el tiempo de luz y si no puedes aditar CO2 añadiría algo de Excel, es una fuente de carbono
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
19-01-2018, 01:45 PM
Mensaje: #4
RE: Un poco liado con la iluminación y las algas
Corta lo que está feo y yo dejaría de abonar hasta que se vayan las algas, el fotoperiodo es un poco alto, baja poco a poco, 9 horas te genera algas, pon menos luz o modula la pantalla, esto es así, ir controlando el abono, luz, etc. hasta que pillamos el punto...el alga marrón debe ser diatomea...las verdes son por que has subido la luz mucho creo, no soy experto seguro que los compañeros te pueden ayudar.
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
19-01-2018, 02:05 PM
Mensaje: #5
RE: Un poco liado con la iluminación y las algas
El amigo GuilleBarrientos te orienta muy bien! el elemento más limitante que tenemos en los plantados (si abonamos bien claro) es el carbono, la correcta disolución del co2 y en buena cantidad es muy muy importante. Un acuario con las plantas en todo su esplendor no permite espacio para las algas! -good.gif
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
19-01-2018, 06:09 PM
Mensaje: #6
RE: Un poco liado con la iluminación y las algas
(19-01-2018 04:35 AM)GuilleBarrientos escribió:  hola,
cuanto tiempo tiene el acuario?
co2?

la logica de todo el acuarismo plantado es la siguiente: entre mas luz, mas estimulado el metabolismo vegetal por tanto mayor demanda de co2 y nutrientes.

Eso quiere decir que si aumentas luz, no puede quedar asi nomas constante todo lo demas, sobre todo co2. Si la demanda no esta "compensada" las plantas se frenan o bien hay mayor energia disponible sin aprovechar del todo y hay mas probabilidad de sufrir algas. Luz y co2 van muy muy de la mano y le siguen los nutrientes.

espero haber respondido tu consulta, Saludos!

Hola Guillermo

El acuario lleva montado desde noviembre de 2015, si bien en un primer momento tenía únicamente anubias y algún helecho de java porque tenía goldfish que se lo comían todo. Una vez que me quedé sin ellos, decidí poner plantas de pocos requerimientos lumínicos precisamente para no tener que meterme con el co2, que me da mucho miedo. Por eso puse, además de las anubias, vallisneria gigantea, echinodorus, más helecho, bacopas, cryptocoryne backetii...(no todas a la vez).

El caso es que la evolución de las plantas ha sido desigual. Las bacopas están creciendo estupendamente pero sus hojas más altas están amarilleando. Las cryptocoryne backetii van fenomenal y además son preciosas.

La vallisneria gigantea no prospera para nada, al revés. Un compañero del foro me ha recomendado desenterrarla un poco y es lo que he hecho hace un par de días. Veremos si evoluciona

La Echynodorus amazonicus tampoco es que haya crecido excesivamente. Varias de sus hojas se están deshaciendo (se ve en alguna de las fotos)

Por lo tanto, no, no tiene co2, aunque estoy experimentando con él en otro acuario de 50 litros en el que solo hay plantas. Podría pasarlo al grande, pero me entran sudores solo de pensarlo.

En resumen, empezaré por bajar las horas de luz a 7:30-8 horas diarias.

Gracias por tu ayuda.


(19-01-2018 09:19 AM)JIgnacio escribió:  Hola Rechu

Como bien te dice Gillebarrientos, si subes luz necesitas CO2, y para afinar subir PO4 a 0.5

Yo de momento bajaría otra vez el tiempo de luz y si no puedes aditar CO2 añadiría algo de Excel, es una fuente de carbono

Hola JIgnacio.

Si bajo el tiempo de luz ¿también debo aditar co2 o añadir Excel? ¿y sigo con el potasio además?

Gracias por pasarte.

(19-01-2018 01:45 PM)Quick escribió:  Corta lo que está feo y yo dejaría de abonar hasta que se vayan las algas, el fotoperiodo es un poco alto, baja poco a poco, 9 horas te genera algas, pon menos luz o modula la pantalla, esto es así, ir controlando el abono, luz, etc. hasta que pillamos el punto...el alga marrón debe ser diatomea...las verdes son por que has subido la luz mucho creo, no soy experto seguro que los compañeros te pueden ayudar.

Eso hare Quick, bajaré la luz y podaré lo que pueda. En cuanto al potasio, para un acuario de unos 260 litros netos, le pongo unos 7-8 ml a la semana (más o menos lo que dice en el bote). No creo que sea mucho.

Gracias.

(19-01-2018 02:05 PM)LOIS escribió:  El amigo GuilleBarrientos te orienta muy bien! el elemento más limitante que tenemos en los plantados (si abonamos bien claro) es el carbono, la correcta disolución del co2 y en buena cantidad es muy muy importante. Un acuario con las plantas en todo su esplendor no permite espacio para las algas! -good.gif

Lois, de éso se trataba, de tener suficientes plantas para que no haya espacio para las algas. Pero siempre leí que en un acuario lowtech, como pretendo que sea el mío, no necesita co2 ni excesiva luz. El hecho de aumentarla fue por lo que leí en varios sitios de que a más luz, más consumen las plantas y menos queda para las algas.

Es que no me veo controlando el abonado necesario para tener co2, la verdad, se me hace muy complicado.

Y sobre las algas que hay en el sustrato ¿son pincel? ¿algún remedio aparte de quitarla a mano? al sifonar, lo único que consigo es enterrarlas

Gracias de nuevo -good.gif
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
11-05-2018, 01:25 AM (Este mensaje fue modificado por última vez en: 11-05-2018 01:30 AM por Rechu.)
Mensaje: #7
RE: Un poco liado con la iluminación y las algas
Hola a todos

Los datos del acuario los tenéis aquí

Retomo el hilo, porque lejos de haber solucionado el problema, parece que me va ganando la batalla. Os dejo unas fotos del estado actual de las cosas. Estoy pasando por esos momentos que seguro habéis sufrido en que me están entrando ganas de mandarlo todo a la porra y poner en el hueco fotos de mi boda, como en los viejos tiempos.

Es frustrante ver cómo no crecen ni las plantas aparentemente más fáciles, como la vallisneria gigantea, que está raquítica, la pobre. Anda que no habré leído veces en este foro y otros cuántas veces tenéis que podar la vallisneria porque os come todo el acuario. Sí, sí, ya me gustaría a mí.Ver cómo el alga pincel se va haciendo poco a poco con todo el sustrato y con las plantas, sobretodo de una zona es desesperante. Ver cómo plantas tan aparentemente sencillas como la ambulia se pudren sin remedio. No hay cambio de agua en que no tenga que podar alguna hoja de cualquier planta que se ha visto afectada. O retirar hojas que se han ido pudriendo en las bacopas He sacado los troncos y los he limpiado bajo el grifo con un cepillo, pero nada.

Y sobretodo la impotencia de no saber exactamente cómo carajo acabar con estos problemas.

Fotoperíodo de 7 horas. He subido la pantalla unos 15 cm para que la luz se abra y llegue a las zonas que antes estaban más oscuras. Creo que es una buena pantalla, pero no soy capaz de saber cómo medir la luz que necesito.

He restringido el alimento de los peces, para evitar excesos.

Cambio un 40-45% cada semana o diez días. Solo abono con potasio en cada cambio (unos 10 mm para 250 litros netos)...en fin, que no hay manera. No puedo sifonar el alga, porque el sifonador no puede absorber la grava de sílice y lo único que consigo es remover todo. Además hay zonas en las que si sifono, arranco las plantas.

Los parámetros: NO3: 1 (muy poco, creo. Hace un mes estaban en 5) PO4: 0,1 mg/l. Aparentemente está equilibrado, pero no sé si es bueno tener tan pocos NO3. El Ph en 7 más o menos. Hace un mes que no lo mido. El Gh en 2,5 y el Kh en 1,5.

La temperatura está en torno a los 27 grados, que creo que no está mal para los peces que tengo.

Tengo la intención de petarlo todo de plantas, pero no sé si solo eso me servirá.

Os dejo fotos. La primera es en pleno cambio de agua.

İmage



İmage



İmage



İmage



İmage



Gracias de antemano por cualquier orientación que me podáis dar. He leido mucho por ahí y tengo un pequeño cacao mental. No sé si es mucha o poca luz, mucho o poco potasio, mucha corriente (tengo dos filtros), poca colonia bacteriana...

Este finde estaré fuera pero intentaré entrar y contestar lo antes posible. No me lo tengáis en cuenta Big GrinBig Grin

Editado para cambiar el enlace a mi acuario, que no funcionaba
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
15-05-2018, 07:37 PM
Mensaje: #8
RE: Un poco liado con la iluminación y las algas
Creo que tienes demasiada luz para no tener CO2. Deberías rondar los 50w.

Por otro lado ni la vallisneria gigante ni la ambulia son relamente plantas de low, son mas bien de medio, y solo con CO2 mostraran su esplendor.

O metes CO2 o bajas esa luz un 25-30% y te olvidas de la ambulia y la vallisneria. Con anubias y buces puedes hacer algo muy chulo.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
15-05-2018, 07:47 PM (Este mensaje fue modificado por última vez en: 15-05-2018 07:56 PM por Rechu.)
Mensaje: #9
RE: Un poco liado con la iluminación y las algas
Más fotos:

Así está una echinodorus amazonicus

İmage



Y así una vallisneria gigantea, que de gigantea tiene poco

İmage



En la última foto se puede ver al fondo a la derecha una hoja de la echino con alga pincel. Por todo el acuario tengo hojas afectadas.

Para que no vayáis de enlace en enlace, copia la ficha del acuario:

Dimensiones: 140 X 45 X 50. Es a dos vistas, desde el salón y desde el pasillo
Capacidad: 315 brutos
Filtración: Dos filtros: JBL E1501 y Eheim 250 classic.
Tipo de sustrato: grava de sílice de unos 4 mm de grosor
Iluminación: pantalla LED Nemo Light Aquafresh de 72 W
Foto periodo: 9 horas de luz diarias. Resto del día, luz natural que entra por un mirador, sin demasiada intensiadad.
Habitantes: 2 corydoras paleatus, 12 borrachitos, 12 cardenales, 12 arlequines y 1 colysa
Alimentación de los habitantes: escamas, larva de mosquito, de vez en cuando espirulina, alguna pastilla de fondo para las corys (que se papean el resto) y de vez en cuando algún guisante.
Rutina de limpieza: 40% de agua cada 10-15 días, sifonando con cuidado por las plantas.
Equipamientos extra: calentador, termómetro.
Temperatura: entre 26 y 27º
Flora del acuario: anubias, helechos de java, vallisneria, echinodorus amazonicus, ambulia, Marsilea Hirsuta, cryptocoryne beckettii, bacopa caroliniana y echinodorus Ozelot Green
Abonado: potasio
CO2:no
Fecha del montaje: 14-11-15

(15-05-2018 07:37 PM)lf2015 escribió:  Creo que tienes demasiada luz para no tener CO2. Deberías rondar los 50w.

Por otro lado ni la vallisneria gigante ni la ambulia son relamente plantas de low, son mas bien de medio, y solo con CO2 mostraran su esplendor.

O metes CO2 o bajas esa luz un 25-30% y te olvidas de la ambulia y la vallisneria. Con anubias y buces puedes hacer algo muy chulo.

Hola lf2015, gracias por pasar por aquí

Estaba preparando las nuevas fotos cuando has escrito.

Pues te diré que tenía ambulia, pero fue un fracaso absoluto. Entre el alga pincel que la colonizaba y (creo) la colysa que le cogio el gusto, no prosperaron.

Bajaré la intensidad de la luz a ver, pero no sé si con eso solo conseguiré acabar con la pincel. ¿Crees que petar el acuario de plantas serviría?

Perdona mi ignorancia, pero ¿qué plantas son las buces? ¿las tengo en mi acuario? -nosweat.gif. No me suenan...

Gracias

Estaba pensando que aunque la vallisneria necesite CO2, algo deberían haber crecido. Es que han menguado. Sí parece que han echado algún espolón, pero poco más.
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
15-05-2018, 08:00 PM (Este mensaje fue modificado por última vez en: 15-05-2018 08:00 PM por lf2015.)
Mensaje: #10
RE: Un poco liado con la iluminación y las algas
No se trata de petar el acuario de plantas sino de tener las plantas, la luz, CO2 y abonos en consonancia. De momento no hace falta que metas mas plantas, pero como quieras. Si metes mas plantas que sea de bajos requerimientos. Baja la luz y veamos como evoluciona.

Las buces (bucephalandra) es una planta de rizoma como la anubia, que se adapta muy bien al low.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
15-05-2018, 08:03 PM
Mensaje: #11
RE: Un poco liado con la iluminación y las algas
Gracias

Así lo haré. Mi pantalla tiene canal de blancos y canal de azul. ¿Bajo los dos o solo el blanco?
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
15-05-2018, 08:09 PM (Este mensaje fue modificado por última vez en: 15-05-2018 08:10 PM por lf2015.)
Mensaje: #12
RE: Un poco liado con la iluminación y las algas
Los dos o el azul solo como quieras. Pero que te quede en aprox. 50w ( es decir un 25-30% menos)
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
07-07-2018, 11:04 AM
Mensaje: #13
RE: Un poco liado con la iluminación y las algas
No se si este msj te servirá para algo.
Baja el azul. Yo tuve problemas con el mismo tipo de alga sumado a filamentosa.
Fue un poco de descompensación hacia los fosfatos (abonaba con fosfato potásico en vez de sulfato) y un exceso de luz azul.
Corregidos esos desequilibrios se solucionaron los problemas.
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
07-07-2018, 01:44 PM
Mensaje: #14
RE: Un poco liado con la iluminación y las algas
Hasta donde tengo entendido (corregidme si me equivoco) el "Come algas Siames" come algas de pincel, quizá podrías hacerte con uno o dos como aliados en tu guerra Big Grin
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
07-07-2018, 01:48 PM
Mensaje: #15
RE: Un poco liado con la iluminación y las algas
(07-07-2018 01:44 PM)Jago escribió:  Hasta donde tengo entendido (corregidme si me equivoco) el "Come algas Siames" come algas de pincel, quizá podrías hacerte con uno o dos como aliados en tu guerra Big Grin

Hola! Yo en su día compré uno por eso, y las ignoraban.... justo las pincel creo que no les gustan...
Un saludo!!

Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Compartir

Salto de foro:


Usuario(s) navegando en este tema:
1 invitado(s)

Volver arribaVolver al contenido