- Nos vamos a visitar la tienda nueva de Pzes, entérate de todo en subforo quedadas AM
Enviar respuesta 
 
Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Plantas y tapizante no crece
22-06-2017, 12:53 AM
Mensaje: #1
Plantas y tapizante no crece
Buenas!
Tengo un acuario Eheim proxima led de 250L.
Lo monté sobre Febrero, mes y medio de ciclado, y entonces monté las plantas, y un par de semanas más tarde metí algún pez (10 japónicas, 10 rasbora galaxy, 1 caracol tigre y 2 corydoras).
El sustrato puse Help Plants.
La luz la tengo encendida 10 horas, son 2 eheim powerled de 30W "daylight" (en teoría venía una "daylight" y otra "plants", pero no tenían en stock o no sé qué pasó, que tengo dos "daylight"), y a comentar que la altura del acuario es de 50cm (respecto los 40/45 habituales, que seguro afecta a la luz que llega al suelo)
Echo co2 líquido cada día según dosis recomendada.
No estoy abonando (me han dicho que sólo me serviría para que salieran algas…)
ph: 6,6
gh: 0
kh: 0
no3: 50

Cambios de agua del 25% cada 15 días, la mayor parte la pongo de osmosis, aunque pongo algo del grifo para intentar subir gh/kh... aunque no acaba de subir.
Me salen bastantes algas verdes en los cristales, en cada cambio aprovecho para limpiar manualmente los cristales.

La tapizante que puse fue la montecarlo, que se supone que es de las sencillas, de hecho las otras plantas que tengo tampoco acaban de crecer, os pongo algunas fotos.
La Montecarlo parece que intenta ir sacando hojas nuevas de color verde intenso, pero cuando comienzan a crecer un poco ya parece que les falte consistencia, se hacen pequeños agujeros, y amarillean un poco.

¿Qué puede pasar? ¿Falta de luz/horas? ¿co2 líquido que no les guste? ¿falta de abonado?... ¿algún test que me recomendéis para comprobar algún nivel?

Muchas gracias!

İmage
İmage
İmage
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta

Tags
22-06-2017, 01:10 AM
Mensaje: #2
RE: Plantas y tapizante no crece
Hola jaut, bienvenido, te recomiendo pasar por la zona de presentaciones y que rellenes la ficha de tu acuario despues, mas o menos lo que nos indicas pero ordenado.

Las plantas necesitan un tiempo de adaptacion y esta guia te puede ayudar para ver como mejorar: http://acuariofiliamadrid.org/Thread-El-...o-Plantado

Por destacar algun punto bajaria el fotoperiodo a 8 horas, revisaria que tipo de plantas queremos para adecuar la iluminacion, realizaria cambios de agua del 50% cada 2-3 dias para bajar los nitratos a 10 o menos y luego vemos que abonamos.
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-06-2017, 08:33 AM
Mensaje: #3
RE: Plantas y tapizante no crece
Hola compañero,

Como te comenta Aquamanu pásate por presentaciones y nos rellenas la ficha que nos ayudará a ver tu acuario mejor (aunque lo has posteado aquí bastante bien).

Veo varias cosas, la primera y me asusta mucho son esos nitratos a 50, tener el no3 a esos valores es tóxico para sus habitantes y junto al help estás llamando a las algas con un altavoz, para esto debes cambiar mucha más agua, mínimo 50% semanal.
La otra cosa que veo es Kh0 y GH0, estos 2 valores son también nutrientes para las plantas, calcio y magnesio básicamente son 2 macronutrientes para ellas, sin estos no se pueden desarollar, tendrás que comprarte productos parar levantarlos si el agua de red (imagino que en Madrid) te sale tan blanda.
Respecto a la luz los leds que usan esas pantallas de Eheim les va a costar trabajo penetrar en la columna de 50cms pero bueno.. siendo Montecarlo al final irá agarrando.
Nos faltaría saber el valor de los fosfatos (Po4).
Y lo más importante en cualquier acuario plantado, HAY QUE ABONAR POTASIO, verás en el foro que lo repetimos hasta la saciedad, el potasio (K) es el único elemento que no está de forma natural en nuestros acuarios y sin él las plantas no van...

Ya nos cuentas y bienvenido al foro!! -good.gif
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-06-2017, 10:46 AM
Mensaje: #4
RE: Plantas y tapizante no crece
Bienvenido al foro, como te dice el compañero que siempre es bueno rellenar la ficha para poder tener mejor idea a la hora de aconsejarte algo.
Pero te adelanto algo que me llamo la atención : tienes 2 Eheim daylight powerled de 30W, según las especificaciones que da Eheim serían 120 lúmenes por Watt, lo que darían 3600 lúmenes por lámpara.
Con 7200 lúmenes me hace que está muy pobre para tapizar una urna de la de tu tamaño.
Saludos.
Referencia. https://www.eheim.com/es_ES/productos/ac...ylight_30W
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-06-2017, 11:59 AM
Mensaje: #5
RE: Plantas y tapizante no crece
Los compañeros ya te lo han dicho todo. Escaso de luz para tapizar, 28'8 lm por litro. Pero el problema más grande que veo es la falta de macronutrientes que apuntan los compañeros, que la montecarlo no tire lo podríamos asociar fácil a la falta de luz entre otras cosas, pero el resto de plantas no requieren de tanta luz y presentan carencias. A veces nos confundimos pensando que el mejor acuario, el más cuidado, es el que tiene casi todo a cero y nada más lejos de la realidad, esa dureza (kh y GH) sale esencialmente de minerales como calcio y magnesio, un macro nutriente básico. Lo primero que haría sería medir valores del grifo y pensar si directamente esa agua es la adecuada sin necesidad de mezclar nada ( no es lo mismo el agua de Madrid que la de Barcelona). El potasio desde ya métele que daño no le va a hacer. El co2 líquido no es de las mejores formas de aportar co2, si pudieras hacerte uno casero mejor o profesional, pero si no tienes mucha luz, tampoco es preocupante aunque ayuda. No pases a abonar ni nitrato (vas muy alto, esos cambios de agua mas fuertes y a la semana!) y fosfato será alimentar algas ahora mismo, solo potasio. De todas formas, con esa luz plantearía el tipo de plantas a poner...
Resumen:
1-Compra test o pregunta los valores del agua de la zona de donde eres. Medir agua grifo. Es correcta en cuanto a valores para lo que quiero tener? Pues para adentro con un acondicionador de agua.
2-Cambios de agua mas fuerte. Mínimo de un 30/40%semana. Con esto meterás algunos macros y micros y bajarás no3.
3-Mete potasio ya que es casi el único macro que no entra por cambios de agua.
4- Dale un mínimo de tres semana a un mes a ver cambios y mientras vas midiendo.
5-Mete algo más de masa vegetal de rápido crecimiento y requerimientos sencillos tipo ambulia. (evitarás algas) y ganaras salubridad en el acuario.
Ya nos contarás.
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
26-06-2017, 11:53 PM (Este mensaje fue modificado por última vez en: 26-06-2017 11:59 PM por jaut.)
Mensaje: #6
RE: Plantas y tapizante no crece
Buenas!
Pues ya creé la ficha de mi acuario :-), y si lo he hecho bien estará en mi firma.

Después de leeros, hice un cambio del 50% de agua, y la mayor parte la puse de grifo, para ver si podía subir dureza, así, me ha subido el kh a 2 :-), aunque el ph también me ha subido a 7,5 :-( Los peces los veo bien, a ver como evoluciona, supongo bajará algo en los próximos días. El gh se ha mantenido a 0 y no3 a 50. Al cabo de una semana volveré a cambiar 50% de agua, mitad grifo/mitad osmosis.
Mañana me llega el sulfato potásico, así que también empezaré a echarle.
La luz, he quitado una hora.

Sobre los que decís que me falta potencia de luz, ¿si pongo más luz, no estaré obligado a poner co2 en gas en condiciones? Para poner montecarlo y alguna planta más, en principio no hacía falta liarse tanto... no?

Gracias!

Por cierto, también me llega mañana ambulia y cola de zorro
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
27-06-2017, 12:18 AM
Mensaje: #7
RE: Plantas y tapizante no crece
Cambiando un 50% de agua y que sigas con esos nitratos a 50ppms no me gusta nada, has medido el agua del grifo? deberías medir nitritos y nitratos (si puedes amonio también)
Piensa que ese valor de nitrógeno en el agua es tóxico para los peces y debemos bajarlos a 10 rápidamente.
Averiguar de donde salen esos nitratos
Más cambios de agua, cada día si es necesario (usa el agua para regar plantas
-fisch.gif)
Saludos!! -good.gif
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
27-06-2017, 12:44 AM
Mensaje: #8
RE: Plantas y tapizante no crece
Como te dice Lois. Esas mediciones después de cambiar agua....o la del grifo va cargadita o el test no va muy fino (no lo descartes!).
Sobre si metes más luz debo liarme con co2? La respuesta es si, pero si si quieres tapizar. Que puede que te funcione sin co2? Y tanto! Cosas más raras se han visto,mucho leerás por el foro que queda acuario es mundo.
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
07-07-2017, 11:34 PM
Mensaje: #9
RE: Plantas y tapizante no crece
Bueno, os cuento la evolución desde entonces:

23/Junio: Cambio agua 80L grifo + 20L osmosis
25/Junio: ph 7, gh 0, kh 2, no3 50
28/Junio: Cambio agua 30L grifo + 20L osmosis + 40ml potasio + plantado de ambulia, cola de zorro, más montecarlo y una cladophora aegagrophila
29/Junio: ph 7, gh 0, kh 2, no3 40
2/Julio: Cambio agua 25L grifo, 20L osmosis. Ph 7, gh 0, kh 1, no3 20 + 40ml potasio
7/Julio: ph 6.8, gh 0, kh 0, no3 10

Además, cada 1 o 2 días le echo 5ml de co2 en líquido.

Excepto la cola de zorro, que sí va creciendo, el resto de plantas quedan estancadas o las hojas un pelo amarillas y translúcidas, además de tener crecimiento de alga verde.

Alguna medición que necesite hacer, además de las que hago? Meto más peces/plantas a ver si es que falta "chicha"?... Estoy resistiéndome a poner co2 en gas y más luz, a ver si consigo hacerlas crecer...

PD: Mi agua del grifo tiene ph 8, kh 11, no3 5, y la de omosis ph 6.4, gh 0, kh 0, no3 0. La concentración del potasio es de 25gr en 1/2L agua osmosis.

Adjunto imagen general:
İmage
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
08-07-2017, 01:21 AM
Mensaje: #10
RE: Plantas y tapizante no crece
Yo haría los cambios de agua más grandes, siempre se recomienda rozar el 50%.
Tener el GH a 0 no es bueno para las plantas, piensa que el calcio y el magnesio son macronutrientes para ellas y tu acuario no tiene o tiene muy poco, deberías subir el Gh al menos a 4 o 5.
Lo mismo con el Kh, yo lo dejaría en 2.

Lo que no me cuadran mucho son los valores del grifo con los del acuario, si te sale con Kh11 y cambias el 20% de agua mitad osmosis mitad grifo, como puedes tener el Kh a 0? -pardon.gif

Bueno lo dicho!! mírate el tema de las durezas que las plantas necesitas sus minerales!!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
10-07-2017, 10:13 AM
Mensaje: #11
RE: Plantas y tapizante no crece
Por favor, pon ficha completa del acuario. Me da que tienes el sustrato jugándote una mala pasada, vendría bien saber la fecha del montaje, no es razonable que tengas el agua del grifo con los parámetros que dices y el acuario con agua tan blanda, tal cual lo tienes ahora yo no usaría osmósis, sólo grifo.

Por otro lado, si plantaste el 28/06 las plantas aún se están aclimatando.
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Compartir

Salto de foro:


Usuario(s) navegando en este tema:
1 invitado(s)

Volver arribaVolver al contenido