El concurso de fotografía en la zona general!!
Enviar respuesta 
 
Calificación:
  • 1 voto(s) - 5 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Echando a rodar un cubo!
13-06-2017, 10:09 PM
Mensaje: #91
RE: Echando a rodar un cubo!
Muy guapo Rocio, me alegro lo de la wundermanni al final a la primera te salió bien, yo estuve un par de días con el peine del rebosadero quitado por qué se despegó y me encontré a una wunder en el skimmer triturada.... y la otra que es más pequeña no la veo desde entonces...

Listado de acuarios marinos de AM./Ficha para presentar tu acuario.
Guía y temas importantes para el montaje de un acuario marino.
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
13-06-2017, 10:14 PM (Este mensaje fue modificado por última vez en: 13-06-2017 10:15 PM por oicora.)
Mensaje: #92
RE: Echando a rodar un cubo!
Prueba a echar algún cachillo de gamba o algo a ver si sale "al olor" jaja yo les echo cada 2-3 días un trozo de gamba descongelada porque no hay mucho que puedan comer todavía de detritus. La debelius salta encima como una posesa y la wurden que es más tímida asoma un poquito a ver si pilla algo.. ojalá tengas suerte y la veas!

Oye... que digo yo... que las fotos están al revés!!! jajajajaja y las he colgado con google drive como siempre.... -rofl.gif-pardon.gif
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
12-08-2017, 11:27 AM
Mensaje: #93
RE: Echando a rodar un cubo!
Buenos días morena como va este cúbito Smile

Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
17-08-2017, 01:45 PM
Mensaje: #94
RE: Echando a rodar un cubo!
Buenas Edu!!! Pues va mejor, tengo varios bichitos ya y corales.. Pero estoy convaleciente de una operación y me siento poco en el ordenador, ya os contaré!

Además desde el iOS de iPhone ya le comenté a karo que no se puede acceder, o yo no puedo..

Un saludo!!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
18-08-2017, 12:05 AM
Mensaje: #95
RE: Echando a rodar un cubo!
(17-08-2017 01:45 PM)oicora escribió:  Además desde el iOS de iPhone ya le comenté a karo que no se puede acceder, o yo no puedo..

Un saludo!!

Hola!
Yo accedo desde mi iphone sin problemas; esta respuesta la estoy enviando con mi iphone. Eso sí, no utilizo safari, sino firefox.
Un saludo
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
18-08-2017, 12:07 AM
Mensaje: #96
RE: Echando a rodar un cubo!
(17-08-2017 01:45 PM)oicora escribió:  Buenas Edu!!! Pues va mejor, tengo varios bichitos ya y corales.. Pero estoy convaleciente de una operación y me siento poco en el ordenador, ya os contaré!

Además desde el iOS de iPhone ya le comenté a karo que no se puede acceder, o yo no puedo..

Un saludo!!

Espero que te mejores morena -drinks.gif

Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
27-11-2017, 09:47 PM (Este mensaje fue modificado por última vez en: 27-11-2017 09:49 PM por oicora.)
Mensaje: #97
RE: Echando a rodar un cubo!
Bueno.. empiezo a ser medio persona.. y he vuelto a Madrid (casi salgo corriendo cuando vi el desastre que tenía de acuario) a revisiones, al menos unos días, hasta que vuelva a irme para estar bien del todo..

Yo pensaba que tenía ciano en algunas rocas.. y hoy fui a casa de Pablo (el del blog de coralwonders), Monti en los foros, con un par de muestras para echarle un ojo al microscopio y mirar qué era realmente lo que había ahí..

Una grandísima noticia la que me ha dado... OSTREOPSIS! con un par, sí señor.. jajaja así que, paciencia, skimmer apagado, bombas al mínimo.. me ha dado dos puñados grandes de algas a ver si los peces prefieren picar ahí que la roca o cristales tóxicos de los dinos... en fin.. una alegría esto de los acuarios.. con lo bien que queda el salvapantallas del ordenador y nos ahorraríamos disgustos!

Ya cuento con que seguramente pierda todo, caracoles incluidos, menos las gambas que parece que van por otro canal.. pero bueno, por ahora estamos aguantando... me traje caldo de su skimmer... y... esto sí que es bueno.. el último vial que le quedaba de Parvilucifera Sinerae!!!!! De unas dosis que el instituto de ciencias del mar de Barcelona, le mandó a Pablo.

Para los que no sepáis qué es la parvilucifera, así a lo rápido, una bacteria que se descubrió en el mar del norte, Noruega concretamente, que acaba con la ostreopsis en unas 72 horas. El problema, que como la ostreopsis se reproduce de dos maneras, acaba con la rápida, pero es muy probable que en 15-20 días tengas otra remesa de dinos listos para fastidiarte la vida y ya no quede parvilucifera en el acuario.. con lo que en caso de usarla, intentaré partir en vial en dos dosis..

Por ahora mantengo la dosis en la nevera y vamos a ver si parte de los microorganismos del skimmer de pablo empiezan a acabar con los dinos, con el apagado de skimmer y bombas al mínimo.. y si en una semana no vemos progreso, iré a la parvi a ver qué tal se porta..

Así que.. eso cuento por ahora! Espero poder sacar adelante parte de lo vivo y paciencia..

Un saludo!!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
27-11-2017, 09:49 PM
Mensaje: #98
RE: Echando a rodar un cubo!
Venga Morena , me alegra leerte de nuevo y esperó que estés mejor de salud.

Smile

Pdta, vas a hacer la guerra sucia entonces Tongue

Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
27-11-2017, 10:55 PM (Este mensaje fue modificado por última vez en: 27-11-2017 10:55 PM por jjjimenezgonzalez.)
Mensaje: #99
RE: Echando a rodar un cubo!
Cuanto lo siento compañera... esto ya es como una epidemia, nada más hago que escuchar acuarios con el mismo problema. Ya había leído algo sobre esa bacteria, la cosa es que la ataca en estado activo y cuando ya no queda se muere, pero la cabr... de la OSTREOPSIS también se puede encapsular (espora) cuando se ve atacada, y en ese estado no le hace nada. Pasado unos días y si las condiciones son idóneas, se vuelve a activar.
He escuchado algo sobre un hongo que la ataca y que a diferencia de esa bacteria, cuando no queda ostreopsis activa él también se encapsula, así que cuando se dan las condiciones se activan los dos y sigue acabando con ella... pero a ver quien consigue esos hongos.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
18-12-2017, 07:00 PM
Mensaje: #100
RE: Echando a rodar un cubo!
Buenas compañera, mírate este vídeo que ya hay varios que han conseguido cargarse la Ostreopsis, eso si con un tratamiento muy agresivo con dosis altas de agua oxigenada.



Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
13-01-2018, 04:20 PM
Mensaje: #101
RE: Echando a rodar un cubo!
La verdad es que con el apagado de skimmer y bombas al mínimo no hay aparentemente ahora nada en las rocas.. Al microscopio no lo he mirado, pero en rocas nada, y de nitratos ando a 0.1, no me ha afectado el apagado de skimmer porque tampoco tengo mucho bicho..

Seguiré echando easybooster y demás a ver si consigo ensuciar un poco el agua, y meter más bichos.. que eso de moverme en los nitratos a 0 me hace seguir en la cuerda floja y que aparezcan a la mínima otra vez..

Un saludo!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
13-01-2018, 04:33 PM
Mensaje: #102
RE: Echando a rodar un cubo!
Has vistos el uso de agua oxigenada y meter bígaros al acuario .

Cuidate morena Wink

Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
13-04-2018, 09:59 PM (Este mensaje fue modificado por última vez en: 13-04-2018 10:11 PM por oicora.)
Mensaje: #103
RE: Echando a rodar un cubo!
Bueno.. actualizo un poco que llevo siglos sin decir nada

Los dinos pasaron a la historia con las bombas al mínimo y sin skimmer, no hubo ni bajas de peces.. los corales algunos sí que se resintieron pero no por la bajada, sino porque los dinos a algunos los asfixiaron. La verdad es que la cosa fue muy rápida y por precaución no metí nada ni compartí nada, pero no había ni rastro a partir de la segunda o tercera semana.
Tampoco tuve subida de nitratos, claro... porque toooodo se lo estaban zampando unas filamentosas verdes monísimas que campaban a sus anchas.. De ellas está dando cuenta un erizo gratilla muy majo.

Actualmente, filtros y membrana de la ósmosis cambiados, bajando fosfatos que entraban por ahí (actualmente 0,04).. y POR FIN, empiezo a tener nitrato, 4, que no hacía más que echar comida y easy booster y no había manera de subirlos. El skimmer lo tengo encendido pero muy seco.. y empezaré ahora a hacer cambios de agua que con la lesión y eso llevo meses sin hacer cambios de agua decentes, habré cambiado una o dos veces..

Os dejo unas fotos de unos esquejes que acabo de incorporar hoy, las fotos eran de las pantallas amaneciendo, cuando abran un poco más y se asienten os lo vuelvo a enseñar!

İmage


Esta es una Euphyllia golden pink-orange.. la de atrás ya lleva tiempo y está a tope

İmage


Una symphillia (creo que he puesto la Y donde toca)

İmage


Una favia dragon soul, que espero que tire bien con mis pantallas.. pero por si las moscas he cogido un esqueje pequeño y de liarla, la lío menos..

Hay algún sps por ahí también pero ya los iré enseñando cuando estén decentes!

Un saludo!

pd .- Y se me olvidaba... las cosas estupendas que tiene esto de los marinos... termino de meter los corales, y cuando me acerco a mirar el acuario a la hora y algo a ver qué tal iban.. SORPRESA!!! una de las bombas de movimiento paradas! jajajaja sin razón aparente... y la he limpiado y nada.. así que a ver si la tengo en garantía o tengo que buscar otra, de momento le he subido la potencia a la otra y voy a tirar con una hasta que lo solucione
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
13-04-2018, 11:22 PM
Mensaje: #104
RE: Echando a rodar un cubo!
Me alegra que hayas pasado lo de la plaga muy bien Rocio, se ven muy bien tus coralillos Tongue

Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Compartir

Salto de foro:


Usuario(s) navegando en este tema:
1 invitado(s)

Volver arribaVolver al contenido