- Plazo de presentación abierto! ve a la sección de temas generales, ¡¡ anímate a participar !!
Enviar respuesta 
 
Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
A la carga de nuevo
24-08-2017, 01:22 PM
Mensaje: #1
A la carga de nuevo
Hola Buenos días,

estoy empezando un nuevo proyecto,

hace una semana que llene mi nuevo 120l , en el suelo tengo grava y manado y de momento solo he metido un tronco y piedras no calizas.

la iluminacion que tengo son dos de estos:

http://www.efectoled.com/es/comprar-seri...000k-6500k

cada un de 120lm/w.


la idea es montar en este acuario una pareja de escalares , una pareja de ciclidos enanos y poco mas.

aquí las preguntas:

1.- Para el ciclado hace falta que le ponga las bacterias? de moment he leido que echando escamas de comida a diario ya puedes crear la colonia y es lo que estoy haciendo , pero después de 1 semana no he visto que suba NO2. el PH esta a 6 con poco i el GH esta algo alto >10, supongo que por culpa del manado ya que he leido que los primeros dias sube los valores. lo estoy haciendo bien?

2.-para este acuario , no quiero poner muchisimas plantas, la idea es poner una espada amazonica , cabombas y alguna cinta por la parte de atras. como veis la iluminacion para este tipo de acuario? es mucho? es poco?


gracias a todos.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta

Tags
24-08-2017, 02:04 PM
Mensaje: #2
RE: A la carga de nuevo
Buenos días Carlos, siempre me alegra que los compañeros retomen, así que mucho ánimo.

Yo podría contestar a la primera, una opinión de novato, que por eso me ha tocado leer mucho. En el ciclado el uso de bacterias está en discusión, en cualquier caso no aceleran el proceso, no se puede reducir el tiempo, y muchas, diría yo la mayoría, de opiniones dicen que no sirven para casi nada. La comida yo no la eché a diario, y lo que he leído dice de echar una o dos veces por semana un poco, porque haya alimento para las bacterias y crezca la colonia. A mi así me fue bien, será de las pocas cosas en las que acerté pero me funcionó.

Saludos


Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
24-08-2017, 03:53 PM
Mensaje: #3
RE: A la carga de nuevo
Hola Carlos Martín.
Te dejo el tema mejor en Temas Generales, de acuerdo?

-hi.gif


No te pierdas nuestro CONCURSO DE FOTOGRAFÍA DE NOVIEMBRE

QUEDADAS DE AM - Descubre cómo son


¡Novedad en AM! Visita nuestra BIBLIOTECA. .
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
24-08-2017, 04:04 PM
Mensaje: #4
RE: A la carga de nuevo
Perfectooo!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
24-08-2017, 04:08 PM
Mensaje: #5
RE: A la carga de nuevo
Es normal que no suba el NO2, primero aparece el amoniaco, más tarde los nitritos, paciencia. Tienes test de amoniaco?
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
24-08-2017, 04:09 PM
Mensaje: #6
RE: A la carga de nuevo
Nop, no tengo test de amoniaco.. supongo que tengo que tener paciencia Big Grin

respecto a lo de la luz que me decis?
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
13-09-2017, 11:35 AM
Mensaje: #7
RE: A la carga de nuevo
(24-08-2017 04:09 PM)Carlos Martin escribió:  Nop, no tengo test de amoniaco.. supongo que tengo que tener paciencia Big Grin

respecto a lo de la luz que me decis?

No es mucha luz, pero para lo que quieres puede valer, ve probando, pero yo si metería más rojos, a ver si puedes conseguir alguna forma de meterlo, en mi experiencia LEDs 100% 6500K tienen a dar filamentosas, pero no si aumentas el rojo (las filamentosas no las da el LED sino desequilibrios, pero no favorece que sea 100% 6500K)
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Compartir

Salto de foro:


Usuario(s) navegando en este tema:
1 invitado(s)

Volver arribaVolver al contenido