Ya está anunciada la QUEDADA DE MAYO, más información en el subforo de quedadas, ¡¡TE ESPERAMOS!!
Enviar respuesta 
 
Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
mal aspecto en casi todas mis plantas
17-01-2017, 02:12 AM
Mensaje: #16
RE: mal aspecto en casi todas mis plantas
Las staurogynes déjalas porque ya mucho mas no se puede podar, pero esa que está toda negra......a ras, e igual ya ni sale para adelante.
Las ambulias las veo feas también
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
28-01-2017, 06:30 PM
Mensaje: #17
RE: mal aspecto en casi todas mis plantas
bueno, pues voy a publicar esta respuesta en los 2 hilos que tengo... (el del acuario y el del problema con las plantas)
las plantas siguen con mal aspecto, solo tienen buen aspecto unos tallos de ambulia que planté hace 2 semanas, el resto de plantas.. todas a excepción de las bacopa, están afectadas en mayor o menor medida...
desde hace 3 semanas hago cambios de agua de unos 70L, volví a aditar con potasio (2.5ml de flourish potassium en cada cambio de agua), bajé el fotoperiodo a 6h, alimento los peces con menos cantidad...
y ya no se que más hacer!
os pongo 2 fotos donde se puede apreciar el estado en el que está (tras las fotos, he procedido a otra poda)

foto1:
İmage
foto2:
İmage
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
10-02-2017, 04:03 PM
Mensaje: #18
RE: mal aspecto en casi todas mis plantas
Son algas marrones, deves de tener desconpensado los nitratos cin fosfatos estos deben de estar a 10/1. Si no controlas estis parámetros por muchi que podes y quites las algas, siempre te saldran.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Compartir

Salto de foro:


Usuario(s) navegando en este tema:
1 invitado(s)

Volver arribaVolver al contenido