¡¡Ya está abierto el plazo para votar!!
Enviar respuesta 
 
Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
21-03-2019, 11:12 AM
Mensaje: #1
Problema
Hola buenos días compañeros, tengo un problema de los buenos, y es que al levantarme el filtro no funcionaba, tras media hora intentándolo no me a servido de nada, es como si tuviera aire en su interior y no llega con fuerza, lo e intentado todo y no a servido de nada, el problema es que me tenia que ir a trabajar y solo se me a ocurrido dejar los csnutiyos en agua del acuario, mi pregunta es, cuanto pueden durar hay metidos?? Y que sería lo mejor que puedo hacer al. Llegar?? Al. Acuario Le e dejado dos filtros interiores para que tenga movimiento pero me da a mi que voy a tener un problema de los gordos alfinal, un saludo compañeros.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta

Tags
21-03-2019, 11:27 AM
Mensaje: #2
RE: Problema
Que tipo de filtro es, exterior?? Me imagino que si

Mete el filtro en un barreño o cubo grande,abre el filtro,menealo para sacar el posible aire y llena la cubeta del filtro hasta que rebose el agua y se derrame sobre el cubo o barreño,cierra el filtro y enchufalo a ver si tenemos suerte

Un saludo

Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
21-03-2019, 12:28 PM
Mensaje: #3
RE: Problema
(21-03-2019 11:27 AM)un atletista escribió:  Que tipo de filtro es, exterior?? Me imagino que si

Mete el filtro en un barreño o cubo grande,abre el filtro,menealo para sacar el posible aire y llena la cubeta del filtro hasta que rebose el agua y se derrame sobre el cubo o barreño,cierra el filtro y enchufalo a ver si tenemos suerte

Un saludo

Gracias por tu respuesta compañero, eso haré pero el. Problema es que hasta luego no puedo esa es mi preocupación, me han dicho que los. Csnutiyos en el. Agua duran 48h es cierto?? Luego ya cuando vuelva lo desmontare entero y iré probando así, y haber si puedo soluciónarlo es un filtro exterior un fluval 206, un filtro muy bueno pero aveces hace cosas muyy raras, gracias
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
21-03-2019, 12:48 PM
Mensaje: #4
RE: Problema
Yo no me preocuparía demasiado. he leído por ahí el otro día de alguien que se fue de viaje 5 días y tuvo que dejar el filtro parado, y ni en ese caso fue algo grave.

Igual se te debilita algo la colonia de bacterias, pero ellas solas se irán reproduciendo.

Una cosa que puedes hacer es ayudarlas con algún liquido bueno de bacterias. Yo uso de vez en cuando, "solo cuando limpio el filtro a fondo", ULTRA BIOGUARD DE AZOO, dicen que son las mejores. No esta de más tener uno por casa.
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
21-03-2019, 01:05 PM
Mensaje: #5
RE: Problema
Yo creo que puedes estar tranquilo. Los canutillos están dentro y el agua moviéndose con dos filtros internos ¿verdad?

Pues cuando regreses del trabajo intentas arreglar el filtro y sino te tocará buscar otro pero mientras, tienes, como te han dicho 48 horas o incluso más, aunque claro, todo depende de la población y madurez del acuario.

Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
21-03-2019, 02:41 PM
Mensaje: #6
RE: Problema
También puedes poner un aireador entre los canutillos para que ayude a que circule mejor el agua entre ellos. Seguro que si los "aireas" bien las bacterias te lo agradeceran
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
21-03-2019, 03:22 PM
Mensaje: #7
RE: Problema
No creo que tnegas problemas algunos, las bacterias he leido por alli que necesitan oxigeno asi que si puedes coloca un aireador con una piedra difusora, lo otro es que algunas son sensibles a la luz si puedes tapales con algun paño negro en lo que resuelves el problema del filtro
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-03-2019, 12:31 AM (Este mensaje fue modificado por última vez en: 22-03-2019 12:32 AM por ManuelPM.)
Mensaje: #8
RE: Problema
Buenas noches compañeros, lo primero gracias a todos por responder y lo segundo es que he podido solucionar el problema del filtro, nose exactamente que problema era, pero estoy seguro de que era relacionado con que Le estaba entrando algo de aire, lo he reajustado todo, rellenado y cerrado bien, y a la primera no funcionaba, pero al enchufar y desenchufar unas cuantas veces seguidas, a resucitado, y ahora funciona perfectamente, y los canutillos han estado dentro del agua del acuario, y en principio no veo ningún problema a primera vista, agua cristalina y sin problemas, al parecer dura más de lo que yo pensaba , espero que mañana todo siga igual, un saludo a todos.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-03-2019, 12:37 AM
Mensaje: #9
RE: Problema
¡Seguro que sí! -good.gif

Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-03-2019, 02:48 AM
Mensaje: #10
RE: Problema
Me alegro de que haya quedado solo en un susto. Un saludo

Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Compartir

Salto de foro:


Usuario(s) navegando en este tema:
1 invitado(s)

Volver arribaVolver al contenido