Entérate de todo en la zona general!! Clicka en el cartel del slider, Y PIDE LA TUYA!!
Enviar respuesta 
 
Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Orientación...por favor.
22-11-2017, 10:48 AM (Este mensaje fue modificado por última vez en: 22-11-2017 10:48 AM por lf2015.)
Mensaje: #16
RE: Orientación...por favor.
(22-11-2017 10:14 AM)TRoPHeuS escribió:  Buenos días Luis!

Tengo 1 led 3w a 600mA. Puedo pedir otros 2 si lo crees conveniente, no hay problema.

Pero entonces...no crees que rebajando W fastidiemos algo a las algas?

No me he metido aún con la gráfica, pero estaba pensando en anular 2 rojos 650nm o uno 650nm y otro 620nm.
Los 14 de 6500K, pues pensaba jugar con el dimmer o retirar 2-3. Así quitaría unos 7-8W en total. Serán suficientes?
También voy a subir 1cm la pantalla, que supongo que tampoco irá mal.

Han pasado los 3 días. No han aparecido algas nuevas, los cristales están bastante limpios y las que habían sobre las pinnatifidas y cardinalis no han crecido como lo hacían.

Medí ayer los nitratos/sulfatos y están a 0mg/L y el gH a 7.

Buenos días Javier.

El objetivo como te decía es tener unos 6w de UVA.

Pero de momento antes de gastarte mas pasta, continua con la estrategia de bajar potencia. La idea era bajar unos 10w, pero si 8w te resulta mas fácil puedes empezar por ahi e ir viendo.-good.gif
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-11-2017, 11:20 AM (Este mensaje fue modificado por última vez en: 22-11-2017 11:22 AM por TRoPHeuS.)
Mensaje: #17
RE: Orientación...por favor.
(22-11-2017 10:48 AM)lf2015 escribió:  
(22-11-2017 10:14 AM)TRoPHeuS escribió:  Buenos días Luis!

Tengo 1 led 3w a 600mA. Puedo pedir otros 2 si lo crees conveniente, no hay problema.

Pero entonces...no crees que rebajando W fastidiemos algo a las algas?

No me he metido aún con la gráfica, pero estaba pensando en anular 2 rojos 650nm o uno 650nm y otro 620nm.
Los 14 de 6500K, pues pensaba jugar con el dimmer o retirar 2-3. Así quitaría unos 7-8W en total. Serán suficientes?
También voy a subir 1cm la pantalla, que supongo que tampoco irá mal.

Han pasado los 3 días. No han aparecido algas nuevas, los cristales están bastante limpios y las que habían sobre las pinnatifidas y cardinalis no han crecido como lo hacían.

Medí ayer los nitratos/sulfatos y están a 0mg/L y el gH a 7.

Buenos días Javier.

El objetivo como te decía es tener unos 6w de UVA.

Pero de momento antes de gastarte mas pasta, continua con la estrategia de bajar potencia. La idea era bajar unos 10w, pero si 8w te resulta mas fácil puedes empezar por ahi e ir viendo.-good.gif

Ya te digo, no hay problema en pedir 2 leds UVB, mi guiri de confianza me los suministra.
Cierto que me hablaste de 10W. La idea es la misma, supongo...rebajar proporcionando los blancos con los rojos.
Los que puedo ventilarme rápido, si lo crees conveniente, son los 3 PAR.
Crees que hacen mas "mal" los 6500K, los PAR o los rojos?
Dicho de otra forma, retiro los PAR primero, juego con el dimmer para los 6500K y retiro 1 650nm?
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-11-2017, 12:13 PM
Mensaje: #18
RE: Orientación...por favor.
(22-11-2017 11:20 AM)TRoPHeuS escribió:  Ya te digo, no hay problema en pedir 2 leds UVB, mi guiri de confianza me los suministra.
Cierto que me hablaste de 10W. La idea es la misma, supongo...rebajar proporcionando los blancos con los rojos.
Los que puedo ventilarme rápido, si lo crees conveniente, son los 3 PAR.
Crees que hacen mas "mal" los 6500K, los PAR o los rojos?
Dicho de otra forma, retiro los PAR primero, juego con el dimmer para los 6500K y retiro 1 650nm?

Es UVA (320 a 400), ojo que el UVB (<320) es peligroso, es mas un UVA flojito de 380 a 400.

Lo suyo seria quitar los 10w proporcionalmente, para mantener el espectro, ninguno hace mal -nosweat.gif jeje, pero si me apuras prefiero quitar blancos y rojos que PAR.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-11-2017, 12:40 PM
Mensaje: #19
RE: Orientación...por favor.
(22-11-2017 12:13 PM)lf2015 escribió:  
(22-11-2017 11:20 AM)TRoPHeuS escribió:  Ya te digo, no hay problema en pedir 2 leds UVB, mi guiri de confianza me los suministra.
Cierto que me hablaste de 10W. La idea es la misma, supongo...rebajar proporcionando los blancos con los rojos.
Los que puedo ventilarme rápido, si lo crees conveniente, son los 3 PAR.
Crees que hacen mas "mal" los 6500K, los PAR o los rojos?
Dicho de otra forma, retiro los PAR primero, juego con el dimmer para los 6500K y retiro 1 650nm?

Es UVA (320 a 400), ojo que el UVB (<320) es peligroso, es mas un UVA flojito de 380 a 400.

Lo suyo seria quitar los 10w proporcionalmente, para mantener el espectro, ninguno hace mal -nosweat.gif jeje, pero si me apuras prefiero quitar blancos y rojos que PAR.

jajaja

Ya compañero, me refería a menos fundamental, mas prescindible. Big Grin

El UVA que estoy usando es de 380-390nm. Pongo 1 mas?

Pues he anulado los 3 PAR y un 650nm. He puesto unos 7W de 6500K. Ahora pongo una foto que estoy podando unas hojas de las cardinalis que, creo, estaban comidas por caracoles! :/
Está rojizo, tanto que a la cámara le cuesta exponer correctamente.
Pero me estoy dando cuenta de algo, que no hará mas que reforzar vuestra idea del exceso de luz. El cardúmen de briggitae está nadando por todo el acuario, cuando antes únicamente rondaba las esquinas. Blush
Volveré a conectar los 3 PAR y calculo.
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-11-2017, 01:58 PM
Mensaje: #20
RE: Orientación...por favor.
Si estaría bien poner 1 UVA mas (el que tenias de UVA no lo estabas usando no?)

Si reduces la potencia de forma proporcional en cada tipo de led no debería cambiarte el color de la luz.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
23-11-2017, 01:02 PM (Este mensaje fue modificado por última vez en: 23-11-2017 02:51 PM por TRoPHeuS.)
Mensaje: #21
RE: Orientación...por favor.
Vale Luis, así queda:

Quito 4 Leds 6500K (700mA, 3.8V) que son -10.64W.
Quito 1 Led 650nm (600mA 2.4V) que es -1.44W.

Total -12W

El gráfico queda así...

İmage

Si dejo los 7 rojos...

İmage

Ahora mismo 46W Aprox. Contando con que los rojos deben estar a 3.8V (no a 3.5V) y sin contar el UVA.

En un rato edito con foto.

İmage

Cómo lo ves?

Saludos.
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
23-11-2017, 02:44 PM
Mensaje: #22
RE: Orientación...por favor.
Os sigo por aqui por que nosotros estamos montando tambien una pantalla led, con configuracion similar pero cuando vi la imagen de tu acuario me molo mucho la luza que tenias y ahora con las algas ya me estan volviendo los fantasmas de la otra pantalla led que montamos. Espero que esta vez tengamos el espectro correcto y todo lo demas para por lo menos poder controlar esas algas. Animo y pronto nos daras una alegria diciendo que han desaparecido.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
23-11-2017, 03:02 PM
Mensaje: #23
RE: Orientación...por favor.
(23-11-2017 02:44 PM)Trancos23 escribió:  Os sigo por aqui por que nosotros estamos montando tambien una pantalla led, con configuracion similar pero cuando vi la imagen de tu acuario me molo mucho la luza que tenias y ahora con las algas ya me estan volviendo los fantasmas de la otra pantalla led que montamos. Espero que esta vez tengamos el espectro correcto y todo lo demas para por lo menos poder controlar esas algas. Animo y pronto nos daras una alegria diciendo que han desaparecido.

Hey!

Que el exceso de luz ha potenciado a las algas no me genera duda...ahora.
He tenido muchas preguntas y aunque he tratado de hacer las cosas bien siempre tienes la sospecha ya que son muchos parámetros a controlar.
Si te van bien las cosas pues igual no lo valoras, pero si se te desmadra el acuario si te toca ir punto a punto revisando y corrigiendo si corresponde.
Si me hubiera ceñido escrupulosamente al cálculo inicial puede que las cosas hubieran ido por otro camino.

Ojalá te sirva para algo el hilo!
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
23-11-2017, 03:22 PM
Mensaje: #24
RE: Orientación...por favor.
Yo lo veo bien Javier.

Has añadido el UVA que tenias?

Prueba así un tiempo antes de gastarte pasta en otro.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
23-11-2017, 03:43 PM
Mensaje: #25
RE: Orientación...por favor.
No, en casa no tengo mas UVA. Pido 1-2 más, ya te digo que no hay problema -good.gif y lo pongo.

Luis, gracias! -drinks.gif
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
04-12-2017, 03:05 PM
Mensaje: #26
RE: Orientación...por favor.
Actualizo un poco, que han pasado 2 semanas.

Los 3 días a oscuras, al igual que la primera vez, le sentó bien. Reducción de algas, cristales limpios y las plantas queriendo estirarse. Después de eso, poco a poco, fueron apareciendo donde siempre, sobre la Cuba y sobre las hojas anchas de la AR cardinales. Aunque hay menos, eso seguro.

Finalmente he retirado 5 Leds de 6500K y 2 de 650nm. En total 7 leds menos que se notan. Sigue estando bien iluminado, pero aprecio claramente la diferencia. Estos leds los he desoldado este domingo, con lo que las 2 semanas anteriores estuvieron funcionando 10 de 6500K y 6 de 650nm (mas 3 PAR, 2 azules y un UVA).
Llevo sin abonar desde entonces. La Cuba está amarilleando y la pinnatifidas se han "punteado" y algunas hojas se están desintegrando. Algo no le está sentando nada bien, desde luego.

He podado, habré sacado como una ensaladera medio llena. Las plantas aunque son lentas están creciendo y supongo que aquí hay 2 fallos de mantenimiento que tengo que ir aprendiendo a manejar. Sobrepoblación de plantas y escasa poda.
El acuario está completamente lleno de plantas. Se ve bonito, pero asalvajado.

Dejaré pasar un par de semanas mas y si no hay cambios antes postearé para que veáis como va -good.gif
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
04-12-2017, 05:39 PM
Mensaje: #27
RE: Orientación...por favor.
Bueno vamos a ir viendo... yo si no hay muchas algas algo de nitrato potasico iria metiendo, chutes pequeños de 0.3ppms un par de veces por semana, con eso vas metiendo potasio y el nitrogeno, fosfatos, hierro y micros de momento no meteria nada, el amazonia ya te trae un poco de todo.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
05-12-2017, 12:12 PM
Mensaje: #28
RE: Orientación...por favor.
Perfecto LOIS, iré probando con eso. -good.gif
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
23-12-2017, 12:46 PM (Este mensaje fue modificado por última vez en: 23-12-2017 12:57 PM por TRoPHeuS.)
Mensaje: #29
RE: Orientación...por favor.
İmage

İmage

İmage

İmage

Hola!

Ayer hice cambio de agua y retirada manual de algas.
Es extraño porque sobre las superficies de las hojas apenas salen...hay algunos pelillos sobre las hojas de las pinnatifidas y poco mas, sobre el resto es anecdótico, al igual que sobre los cristales o el difusor...cosa que antes si era mucho mas notorio.

Compré los test de kH y gH...2-3 y 7-8 respectivamente. Siguen los fosfatos a 0 y los nitratos a 1-2.
Así lo veis...es una jungla, totalmente asalvajado. Todo está tirando hacia arriba, esta semana lo he notado...imagino que se están juntando tanto que ya solo queda ir hacia la luz. Las AR mini miden casi un palmo -nosweat.gif y ya veis también los helferi, hacia arriba y sin parar de emitir brotes laterales.
No hay parte de sustrato que pueda verse desde arriba, y de lado es tal la maraña de raíces y tallos que es un bloque.
Es a causa de la luz? -pardon.gif
La Cuba mide 2 dedos de espesor, está dura como un tapete y la podo todas las semanas aunque creo que debiera hacerlo mas profusamente y dejar 1 dedo ya que parece que se amarillea la parte inferior. Hay una zona, donde he plantado el repens donde no hay manera de que arraigue en condiciones, creo que porque no le da la luz correctamente y tiene demasiada sombra. Undecided

Tengo algo de biofilm, algunos días con bastante "aceite". Y la luz la empiezo a notar demasiado rosada...aunque he probado a iluminar sólo con los 6500K y no se, no me gusta nada como queda...no es ese blanco espacial que veo en pantallas comerciales...algo amarillento. Me faltará verde para compensar y algo mas de azul, supongo. Quedan pendientes los 2 UVA que aún no he añadido.

No obstante, esto estaba así antes de limpiar...

İmage

İmage

Se retira sifonando o estirando con los dedos, aunque queda algún resto mas entrelazado.

He hecho un pequeño experimento, luego comento.

Saludos y buen finde!
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-01-2018, 12:42 PM
Mensaje: #30
RE: Orientación...por favor.
Buenas!

Han pasado varias semanas y han habido cambios, de todos los colores.

El experimento del que hablaba no es mas que usar el IE para abonar.
Que conseguí? un retardo en la aparición de las algas después de limpiar y abonar y un crecimiento algo mas contundente de las plantas. Durante algunas semanas he estado abonando así, con el GH a 6-7, KH a 3, PO4 a 0mg/L (no tengo narices a subirlos) y el CO2 cambiando las botellas cada 5-6 días, alternando cada 3 días entre una y otra.
El caso es que las plantas ocupaban absolutamente todo el acuario. Las AR mini llegaban prácticamente a la superficie, las cardenalis a la pantalla, las pinnatifidas con brotes laterales por todo el acuario...y la Cuba creciendo 1 dedo por semana.
Y algas, no exagerado, pero no me las quité de encima. Se acumulaban encima de la Cuba, y aunque se retiraban bien, era imposible retirarlas del todo...y a los 2 días estaban cubiertas de nuevo. Con la masa vegetal que había cada vez me costaba mas limpiar y aspirar...y podar, aunque lo hacía todas las semanas, no daba resultado estético porque no se hizo correctamente poda de formación...entre otras cosas porque no se hacerlo.
Por todo esto, mezclado con un pelín de desilusión, he desarraigado todo y le he dado las plantas a un amigo. No he conseguido ese "equilibrio" en un acuario masivamente plantado con un crecimiento semanal muy apreciable. Las plantas, desde mi ignorancia, se veían sanas. Pero está claro que algo sigo haciendo mal, o no haciendo.

La luz, ahora mismo estoy con 8 Leds de 6500K. De los 14+6 que tengo (los 6 funcionan a 350mA y no los ponía siempre) y he dejado 3 rojos+3 PAR+2 azules+1 UVA. Creo que hay bastante menos luz que hace 2 meses cuando pedí consejo...y es cierto que en los cristales apenas aparecen algas, aunque el tubo de aspiración si se pone verde a los días de limpiarlo.
Cuanto mas trato de controlar, menos entiendo donde puedo estar errando.
Será en los abonos, tal vez. Hay algo que no entiendo de la rutina, o se me escapa...El caso es que todo lo que he intentado no ha funcionado para eliminar algas. Llevo aditando mas de 3/4 de litro de gluta y nada. Igual me estoy cargando la masa filtrante poco a poco...Tengo 9L del Amazonia en la urna, igual es una barbaridad y debería haber metido menos cantidad...Hace 2 meses que tampoco alimento con mi papilla, por si acaso...He bajado la temperatura a unos 22º, subido algo mas el outflow para elimiar el biofilm (que ya no hay) y mejorar la oxigenación...en fin, que trato de hacer cosas pero no veo perjuicio para las algas. Eso si, las plantas estupendas.

Y así estoy ahora mismo. Pensando que hacer ya que tengo el acuario desnudo, con 4 brotes de AR mini, 2 elferi y 4 repens.
Ya que os tengo por aquí, si alguien quiere opinar sobre lo que plantar...
Quiero esperar unas semanas a ver por donde me aparecen las algas. Si los brotes que he dejado se llenan de nuevo consideraré el retirarlos también y valoraré hacer un reset completo. No me gustaría, la verdad...eso si me da pereza y sería asumir un fracaso demasiado grande.
Creo que plantaré alguna tapizante, Glosso o Utricularia graminifolia y los brotes comentados.

Y a seguir aprendiendo...-good.gif
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Compartir

Salto de foro:


Usuario(s) navegando en este tema:
1 invitado(s)

Volver arribaVolver al contenido