¡¡ Preparad los acuarios !! ¡¡No te la pierdas!!
Enviar respuesta 
 
Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Han vuelto las algas
15-05-2019, 06:42 PM
Mensaje: #1
Han vuelto las algas
Hace unas semanas tuve estas algas, las retiré manualmente, pero han vuelto a aparecer ¿Que tipo son y que puedo hacer?

İmage

İmage
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta

Tags
15-05-2019, 07:35 PM
Mensaje: #2
RE: Han vuelto las algas
Hay que conocer los datos completos del acuario tanto actualizados como su evolucion para poder buscar causa posible.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
15-05-2019, 07:47 PM
Mensaje: #3
RE: Han vuelto las algas
(15-05-2019 07:35 PM)antin escribió:  Hay que conocer los datos completos del acuario tanto actualizados como su evolucion para poder buscar causa posible.

Puedes encontrar los datos de mi acuario en la sección correspondiente.
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
15-05-2019, 08:08 PM
Mensaje: #4
RE: Han vuelto las algas
(15-05-2019 07:47 PM)jaberasa escribió:  
(15-05-2019 07:35 PM)antin escribió:  Hay que conocer los datos completos del acuario tanto actualizados como su evolucion para poder buscar causa posible.

Puedes encontrar los datos de mi acuario en la sección correspondiente.

Hola, primero decirte que si un compi pretende echar una mano, es mejor ponerlo fácil. Lo recomendable es copiar y pegar:
(23-02-2019 09:25 PM)jaberasa escribió:  Tipo de Acuario: Nano Acuario.
Dimensiones: 40.7 cm x 23.6 cm x 31.7 cm
Capacidad: Aprox. 20 litros brutos.
Filtro,material filtrante y mantenimiento: Duetto DJ 50, Esponja y Siporax Mini.
Tipo de sustrato: Gravilla de sílice.
Iluminación: LED de 6500K con un ángulo de 120 grados.
Foto periodo: 8 horas
Habitantes: 2 platys macho, 3 platys hembra, y planorbis.
Alimentación de los habitantes: Escama Tropica Basic, 2 veces al día.
Rutina de cambios de agua y sifonados: Semanales del 30%, agua de grifo declorada y sifonado.
Equipamientos extra: Calentador 25w y termómetro.
Flora del acuario: Anubia nana, Limnophila heterophylla, Higrophila polysperma.
Abonado: Potasio, semanal.
CO2 y método de difusión: No
Parámetros medidos del agua: pH 7.5, nitritos 0, kh 3.5, medido con gotas en tienda peces.
Fecha del montaje: 16/11/2018.

Os presento este pequeño acuario, montado en una balda por falta de espacio. Mi idea inicial era poner un betta, pero en la tienda me comentaron que estaría siempre parado encima del filtro y al final me convencieron y empecé con dos platys machos. Pienso por su comportamiento que no fue una buena idea. Pero lo hecho, hecho está.
He entrado bastante en el foro para informarme lo mejor posible y esperó poder consultar todas las dudas que tenga en el futuro Smile

İmage

No se si estará actualizada.

En todo caso... no mola nada el alga de la foto. No estoy muy seguro pero creo que es clado

Saludos

Enlaza tu acuario desde tu perfil
Iniciación al acuarismo

Redes sociales AM: Facebook - Twitter - Instragram - Youtube
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
15-05-2019, 08:23 PM
Mensaje: #5
RE: Han vuelto las algas
Coincido con Unay, es mas fácil que pongas los datos aquí que obligar a buscarlos a todo aquel que pretenda ayudarte. Con respecto a alga vuelvo a coincidir, creo que es clado -hi.gif

Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
15-05-2019, 09:11 PM
Mensaje: #6
RE: Han vuelto las algas
(15-05-2019 08:08 PM)Unay escribió:  
(15-05-2019 07:47 PM)jaberasa escribió:  
(15-05-2019 07:35 PM)antin escribió:  Hay que conocer los datos completos del acuario tanto actualizados como su evolucion para poder buscar causa posible.

Puedes encontrar los datos de mi acuario en la sección correspondiente.

Hola, primero decirte que si un compi pretende echar una mano, es mejor ponerlo fácil. Lo recomendable es copiar y pegar:
(23-02-2019 09:25 PM)jaberasa escribió:  Tipo de Acuario: Nano Acuario.
Dimensiones: 40.7 cm x 23.6 cm x 31.7 cm
Capacidad: Aprox. 20 litros brutos.
Filtro,material filtrante y mantenimiento: Duetto DJ 50, Esponja y Siporax Mini.
Tipo de sustrato: Gravilla de sílice.
Iluminación: LED de 6500K con un ángulo de 120 grados.
Foto periodo: 8 horas
Habitantes: 2 platys macho, 3 platys hembra, y planorbis.
Alimentación de los habitantes: Escama Tropica Basic, 2 veces al día.
Rutina de cambios de agua y sifonados: Semanales del 30%, agua de grifo declorada y sifonado.
Equipamientos extra: Calentador 25w y termómetro.
Flora del acuario: Anubia nana, Limnophila heterophylla, Higrophila polysperma.
Abonado: Potasio, semanal.
CO2 y método de difusión: No
Parámetros medidos del agua: pH 7.5, nitritos 0, kh 3.5, medido con gotas en tienda peces.
Fecha del montaje: 16/11/2018.

Os presento este pequeño acuario, montado en una balda por falta de espacio. Mi idea inicial era poner un betta, pero en la tienda me comentaron que estaría siempre parado encima del filtro y al final me convencieron y empecé con dos platys machos. Pienso por su comportamiento que no fue una buena idea. Pero lo hecho, hecho está.
He entrado bastante en el foro para informarme lo mejor posible y esperó poder consultar todas las dudas que tenga en el futuro Smile

İmage

No se si estará actualizada.

En todo caso... no mola nada el alga de la foto. No estoy muy seguro pero creo que es clado

Saludos

He copiado y pegado las fotos del alga que me ha parecido era lo principal. Si se me piden todos los datos completos actualizados y la evolución del acuario, pienso que lo normal es ver todos los mensajes que componen el tema concerniente a mi acuario. El copiar y pegar los 54 mensajes del tema para ver la evolución me parece un poco complicado Big Grin

De todas maneras gracias por la ayuda, buscaré que se puede hacer con la dichosa clado que aparece cuando menos lo esperas Huh
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
15-05-2019, 09:45 PM
Mensaje: #7
RE: Han vuelto las algas
(15-05-2019 09:11 PM)jaberasa escribió:  El copiar y pegar los 54 mensajes del tema para ver la evolución me parece un poco complicado Big Grin
Hola de nuevo, te equivocas Smile
Lo ideal, y por eso el primer mensaje del tema de tu acuario es editable, es simplemente pegar aquí la ficha actualizada. Ese primer mensaje.
Por eso lo he hecho, para que lo vieran los compis y te pudieran echar una mano.
Al final en esto de las plantas hay quien controla más y quien controla menos. A los que controlamos menos, no nos basta una foto. Necesitamos la ficha completa para buscar indicios de lo que puede estar pasando. Luego hay auténticos dioses que con una sola foto identifican un problema, pero son pocos Smile

La clado, si se confirma, es mal asunto. ¿Metiste cladofora en algún momento? Porque por otra parte los ataques gordos de clado los asocio más a acuarios acelerados, mucha luz, CO2, abonos... no es tu caso, y me extraña que aparezca sin más. ¿Sabes los watios de la pantalla? ¿Problemas con los peces últimamente? ¿Más fotos?

Saludos

Enlaza tu acuario desde tu perfil
Iniciación al acuarismo

Redes sociales AM: Facebook - Twitter - Instragram - Youtube
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
16-05-2019, 09:57 AM (Este mensaje fue modificado por última vez en: 16-05-2019 09:57 AM por Robertolga.)
Mensaje: #8
RE: Han vuelto las algas
A ver, cuando alguien pide ayuda lo normal es aportar los datos que se solicitan y no mandar a buscarlos...............pero no solo eres tu, últimamente es casi todo el mundo, no lo tomes como algo personal........es por aprovechar la situación, mandar un mensaje en general -good.gif

En cuanto al alga, ayer viéndolo desde el móvil me pareció una clado sin discusión, pero hoy desde el PC y en grande, me parece mas cuerno alce.....no se, tengo dudas.
¿está solamente en la ambulia o por el sustrato también?

Otras fotos en las plantas ayudaría también

Si es así...aumentar CO2 aunque sea casero, sobredimensionar el filtro sobre todo para que exista buena circulacion de agua, limpiar bien el sustrato, reducir nutrientes en la columna de agua...........y Excel
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
17-05-2019, 08:10 PM
Mensaje: #9
RE: Han vuelto las algas
(15-05-2019 09:45 PM)Unay escribió:  
(15-05-2019 09:11 PM)jaberasa escribió:  El copiar y pegar los 54 mensajes del tema para ver la evolución me parece un poco complicado Big Grin
Hola de nuevo, te equivocas Smile
Lo ideal, y por eso el primer mensaje del tema de tu acuario es editable, es simplemente pegar aquí la ficha actualizada. Ese primer mensaje.
Por eso lo he hecho, para que lo vieran los compis y te pudieran echar una mano.
Al final en esto de las plantas hay quien controla más y quien controla menos. A los que controlamos menos, no nos basta una foto. Necesitamos la ficha completa para buscar indicios de lo que puede estar pasando. Luego hay auténticos dioses que con una sola foto identifican un problema, pero son pocos Smile

La clado, si se confirma, es mal asunto. ¿Metiste cladofora en algún momento? Porque por otra parte los ataques gordos de clado los asocio más a acuarios acelerados, mucha luz, CO2, abonos... no es tu caso, y me extraña que aparezca sin más. ¿Sabes los watios de la pantalla? ¿Problemas con los peces últimamente? ¿Más fotos?

Saludos

Gracias por la aclaración, lo tendré en cuenta para el futuro Smile
Respondiendo a tus preguntas. No he tenido cladofora en ningún momento, por lo menos que yo sepa.

No es un ataque gordo, han aparecido unas pocas y está maña he quitado manualmente un par de ellas que estaban casi en la superficie en la parte alta de las plantas, pero a quedado alguna que estaba más abajo y no he podido alcanzar.

Los watios de la pantalla no los se, es la que viene instalada en el kit Aqualed Pro 25 y no he podido encontrar ese dato por ninguna parte.

Los peces están bien, justamente ahora llevó un temporada tranquila en cuanto a bajas y enfermedades.

En cuanto a más fotos, pues las algas que he quitado a la mañana ya las he tirado, pero eran idénticas a las que tuve anteriormente y de las que ya puse las fotos.

Por ahora no es preocupante, pues las que puedo las voy quitando, espero no me den un susto más adelante Big Grin
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
17-05-2019, 08:37 PM
Mensaje: #10
RE: Han vuelto las algas
Bueno, siendo así, quedémonos con las claves que te decía Robertolga...

(16-05-2019 09:57 AM)Robertolga escribió:  ... sobredimensionar el filtro sobre todo para que exista buena circulacion de agua, limpiar bien el sustrato, reducir nutrientes en la columna de agua...........y Excel

Lo importante:
Mejorar filtración. Habría manera de hacerlo? Un mochila te podría ir bien en ese tamaño y son económicos. El Aquaclear 20 es un clásico.
Cada vez que veas melenas de esas, retiras.
sifonar como dice Robertolga y lo del Excel, que siempre ayuda.

Saludos

Enlaza tu acuario desde tu perfil
Iniciación al acuarismo

Redes sociales AM: Facebook - Twitter - Instragram - Youtube
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
17-05-2019, 08:41 PM
Mensaje: #11
RE: Han vuelto las algas
(16-05-2019 09:57 AM)Robertolga escribió:  A ver, cuando alguien pide ayuda lo normal es aportar los datos que se solicitan y no mandar a buscarlos...............pero no solo eres tu, últimamente es casi todo el mundo, no lo tomes como algo personal........es por aprovechar la situación, mandar un mensaje en general -good.gif

En cuanto al alga, ayer viéndolo desde el móvil me pareció una clado sin discusión, pero hoy desde el PC y en grande, me parece mas cuerno alce.....no se, tengo dudas.
¿está solamente en la ambulia o por el sustrato también?

Otras fotos en las plantas ayudaría también

Si es así...aumentar CO2 aunque sea casero, sobredimensionar el filtro sobre todo para que exista buena circulacion de agua, limpiar bien el sustrato, reducir nutrientes en la columna de agua...........y Excel

Tienes razón, en otros temas que he leído de otros usuarios si que he tenido que entrar a su acuario para ver los datos y completar información, pero a mi personalmente no me ha molestado dar un par de clics de ratón, pero comprendo que pueda resultar un poco de incordio, lo apunto para el futuro Smile

Comentando lo del alga, no hay mucha cantidad y hoy he quitado a mano la mayor parte y estaba casi en la superficie encima de las plantas. En el sustrato no he visto nada.

En las fotos que he puesto al inicio, en una de ellas se ve el alga en el hueco entre las plantas, haciendo zoom se nota que está recogiendo porquería por la corriente del filtro. Si puedo sacar una foto mejor ya la pondré.Huh

Todos los demás consejos que me das intentaré aplicarlos en lo posible Smile
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Compartir

Salto de foro:


Usuario(s) navegando en este tema:
1 invitado(s)

Volver arribaVolver al contenido