Hemos alcanzado los 1000 acuarios presentados y queremos celebrarlo con una sorpresa!!! Más información en el subforo de acuarios.
Enviar respuesta 
 
Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Cubo de TRoPHeuS (64L intento de Paisajismo)
10-08-2017, 11:35 PM (Este mensaje fue modificado por última vez en: 11-08-2017 10:10 AM por TRoPHeuS.)
Mensaje: #16
RE: Cubo de TRoPHeuS (64L intento de Paisajismo)
Gracias!

Pues he echado unas cuantas con la réflex y no termino de cogerle el truco. No soy capaz de hacer nada ni parecido a muchas fotazas que he visto por aquí.
Esta tarde he limpiado el acuario de algas. He tenido una pequeña explosión creo que de punto verde...y he estado muy entretenido.
Actualizo los valores de nitratos y fosfatos;
NO3: 1mg/L
PO4: 0,13mg/L
No estoy abonando salvo el potasio. Debería empezar ya, verdad?
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
10-08-2017, 11:40 PM (Este mensaje fue modificado por última vez en: 10-08-2017 11:41 PM por Nagatuitui.)
Mensaje: #17
RE: Cubo de TRoPHeuS (64L intento de Paisajismo)
¿P de fosfósforo o de potasio?

Si estás echando fosfatos para ya!!!

Como dices que tienes punto verde no creo que eches P.

Tú pon fotos sin vergüenza. La mayoría somos fotógrafos malísimos -rofl.gif

Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
11-08-2017, 10:10 AM
Mensaje: #18
RE: Cubo de TRoPHeuS (64L intento de Paisajismo)
(10-08-2017 11:40 PM)Nagatuitui escribió:  ¿P de fosfósforo o de potasio?

Si estás echando fosfatos para ya!!!

Como dices que tienes punto verde no creo que eches P.

Tú pon fotos sin vergüenza. La mayoría somos fotógrafos malísimos -rofl.gif

Disculpa, potasio es lo único que abono.
Nitratos y fosfatos nada, de momento. Tengo el abono líquido de Tropica listo para usar, o sales si fuera mejor por separado.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
11-08-2017, 11:14 AM
Mensaje: #19
RE: Cubo de TRoPHeuS (64L intento de Paisajismo)
Entonces sólo abonas K = Potasio.

O tienes el filtro o el acuario no muy maduró o la rutinas de cambios de agua es escasa.

Las plantas no consumen N y P, como tendrían que hacerlo o por exceso de luz o falta de algún macro.

Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
11-08-2017, 12:05 PM (Este mensaje fue modificado por última vez en: 11-08-2017 12:21 PM por TRoPHeuS.)
Mensaje: #20
RE: Cubo de TRoPHeuS (64L intento de Paisajismo)
(11-08-2017 11:14 AM)PECES TROPICALES escribió:  Entonces sólo abonas K = Potasio.

O tienes el filtro o el acuario no muy maduró o la rutinas de cambios de agua es escasa.

Las plantas no consumen N y P, como tendrían que hacerlo o por exceso de luz o falta de algún macro.

Me estoy perdiendo...Blush

El filtro no está maduro, eso casi seguro...solo tiene 2 semanas aunque partía de un preciclado y perlón de otro acuario completamente maduro. No lo estará pero no he partido de 0 en la instalación.
El lunes si mal no recuerdo, tenía 10mg/L de NO3 y 1mg/L de PO4. Ayer casi 10 veces menos sin cambio de agua de por medio (que lo hice ayer, de 25L)
O me confundo con las unidades de lectura...o no se. Consumo parece que hay, y que están proporcionados esos 2 macros.
Cambios estoy haciendo cada 3-4 días. La semana pasada los hice cada 2. Estoy cambiando entre 20L y 25L, depende de las ganas de pujar agua que tenga -nosweat.gif

-dontknow.gif

İmage

İmage

İmage
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
12-08-2017, 06:52 PM (Este mensaje fue modificado por última vez en: 15-08-2017 04:25 PM por TRoPHeuS.)
Mensaje: #21
RE: Cubo de TRoPHeuS (64L intento de Paisajismo)
Tengo completamente cubiertos por algas los musgos. Son irrecuperables, verdad?

Por otra parte las buces han perdido casi todas las hojas...y las pinnatifidas están sacando un montón de tallos y de hojas nuevas.
Algas por todas partes, aunque no crecen demasiado.

-glare.gif

Actualizo

Las Buces han perdido todas las hojas.
La Cuba, aunque burbujea sin parar, no crece. Se empieza a cubrir de algas.

El jueves pasado planté otra Proserpinaca y una M.micranthemoides. Pues la Proserpinaca ha perdido la mitad de los tallos. Se blanquean y se desprenden, como deshechos.

Acabo de hacer otro cambio de agua, 20L esta vez. El viernes mediré parámetros.

Todos los peces y las gambas están OK.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Compartir

Salto de foro:


Usuario(s) navegando en este tema:
1 invitado(s)

Volver arribaVolver al contenido