La última antes del verano.. el sábado dia 2 de junio Entérate de todo en la zona general!!
Enviar respuesta 
 
Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Bajas y algas
17-05-2018, 09:13 AM (Este mensaje fue modificado por última vez en: 17-05-2018 09:27 AM por Manofr1.)
Mensaje: #1
Bajas y algas
Buenas como no sé exactamente dónde colocar el tema lo pongo en general. Si no es el sitio correcto lo siento.
Hace poco reinicie mi nano acuario por un problema enorme de algas y por que en él llevaba una temporada con un nivel de bajas alarmante. En principio lo monte para ser gambiario... Pero al hacer cambios de agua morían todas ... Pobres.
Después decidí que fuera un bettario y así se tiro bastante tiempo aún teniendo bajas.
Después de un año montado empieza la Odisea de algas y decido reiniciar.
Ahora mismo está montado pero sigo con algas y encima las bajas continúan de hecho solo me queda un otocinclus que no se si cambiar al comunitario para intentar nivelar o encontrar el problema.... Estoy desesperado ya que me gustaría un equipo de limpieza para ayudar en el tema de las algas.

İmage
İmage

Dimensiones[/b][/b]:30*30*35
Capacidad:32
Filtro,material filtrante y mantenimiento: aquaclear 20
Tipo de sustrato: ada
Iluminación: twinstar 300
Foto periodo: 8 horas
Habitantes: 1otocinclus
Alimentación de los habitantes:
Rutina de cambios de agua y sifonados: 1 vez por semana cambio y sifonado
Equipamientos extraBig Grine chihiros
Flora del acuario: nana, Eleocharis Parvula, flotantes
Abonado: nitrógeno Ada 1 pulsación dia, alkaline buffer para subir KH y potasio ada
CO2 y método de difusión: co2 presurizado con atomizador las 8 horas del fotoperiodo
Parámetros medidos del agua: nitratos 5,fosfatos siempre casi en 0, ph 6, kh 0, gh 4 , k 10, no2 0,2 (creo que el test está mal)
Fecha del montaje: 20 marzo de 2017
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta

Tags
17-05-2018, 09:47 AM (Este mensaje fue modificado por última vez en: 17-05-2018 10:06 AM por Manofr1.)
Mensaje: #2
RE: Bajas y algas
Ahora mismo mi lucha contra las algas consiste en inyectar directamente una disolución de excell, poner un perlon en el filtro y cambiarlo cada tres días para quitar esporas e intentar mantener el nivel de nitrógeno en 5 que la verdad es que con las flotantes desaparece
Aunque lo que realmente me preocupa son las bajas... Sobre todo me aparecen con los cambios de agua aún usando prime y haciendo el cambio muy lentamente
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
17-05-2018, 10:53 AM
Mensaje: #3
RE: Bajas y algas
(17-05-2018 09:47 AM)Manofr1 escribió:  poner un pelín en el filtro y cambiarlo cada tres días para quitar esporas
(17-05-2018 09:13 AM)Manofr1 escribió:  no2 0,2 (creo que el test está mal)

El Excel (gluta) es un potente bactericida (no solo es algicida) nunca se debe echar directamente en el filtro, tampoco hay que tocar el filtro cada 3 días.
Esporas vas a tener siempre, viene en el agua del grifo, olvídate de ellas.

Igual te has quedado sin colonia bacteriana y no esta mal el test...y de ahí vienen las bajas.

Tendrás que ciclar el acuario de 0.

(17-05-2018 09:47 AM)Manofr1 escribió:  Aunque lo que realmente me preocupa son las bajas... Sobre todo me aparecen con los cambios de agua aún usando prime y haciendo el cambio muy lentamente

Procura que no haya mucha diferencia de temperatura con el agua de cambio, puedes usar una cacerola hirviendo para templar el agua.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
17-05-2018, 11:08 AM
Mensaje: #4
RE: Bajas y algas
Me he explicado mal... El Excel rebajado lo hecho en las algas directamente con el filtro apagado lo enciendo a los 15 min.
El test está mal seguro ya que da el mismo valor en el otro acuario y en este está todo ok.
Lo de el perlon lo hago a modo prefiltro y al ser de mochila no hay que hacer mucha historia para cambiarla. Pensaba que ayudaria.

El agua la cambio a igual temperatura grado arriba grado a bajo al igual que en el otro acuario y nunca había tenido pega... Solo en el nano. Bien por que en este es más crítico al ser menos litros. ...
Muchas veces pienso que el filtro es insuficiente o no sé que haré mal
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
17-05-2018, 11:50 AM
Mensaje: #5
RE: Bajas y algas
Hola, te cuento lo que yo haria. Bajaria el fotoperiodo a 6 horas. El excel, lo seguiria echando segun recomendacion fabricante. Bajaria algo la intensidad de la pantalla. Sacaria al otocinclus. Intentaria aumentar los fosfatos, puesto que si el sustrato es ada amaxonia,, hasta que no se satura, los roba del agua. Como equilibras la dureza del agua en los cambios??? No pudiera ser que al no mezclar antes para aumentar el kh esto le afecte a los habitantes?? Otra cosa, cambiaste frecuentemente agua en el inicio del acuario?? Este sustrato viene cargado de nutrientes ( tambien amonio) que si no se cambia suficiente agua, aparecen las algas, y si no hay plantas suficientes para consumirlos, tambien pueden aparecer pese a los cambios.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
17-05-2018, 12:11 PM
Mensaje: #6
RE: Bajas y algas
La intensidad de la pantalla no la puedo variar Sad. Si es verdad que al reiniciarlo quizás no hice los cambios de agua necesarios. Cada 4/5 días. Pero antes del reinicio también tenía bajas..
La dureza me sale del grifo a 2gh y 0kh intento subirla en los cambios con alkaline buffer y otro aditamento de GH...ahora mismo no se el nombre
El problema es que para subir el KH se come mucho alkaline y este me sube el potasio por encima de 15... Tengo que mirar con cuánto k me viene el agua
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
17-05-2018, 09:12 PM (Este mensaje fue modificado por última vez en: 17-05-2018 09:15 PM por Manofr1.)
Mensaje: #7
RE: Bajas y algas
Bueno pues esta tarde he podido mirar niveles de el agua que sale del grifo y de aquí saco malas conclusiones... El agua me sale con entre 6y 8 de potasio...bueno esto no es malo.
Lo peor he medido no2 y sale entre 0,6 y 0,8 así que de ahí las bajas ? en el grande debe de ser que el impacto es menor además de que tengo dos filtros externos..
Por lo menos el nh4 está correcto
Así que no se cómo actuar...
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
17-05-2018, 11:33 PM
Mensaje: #8
RE: Bajas y algas
(17-05-2018 09:12 PM)Manofr1 escribió:  Bueno pues esta tarde he podido mirar niveles de el agua que sale del grifo y de aquí saco malas conclusiones... El agua me sale con entre 6y 8 de potasio...bueno esto no es malo.
Lo peor he medido no2 y sale entre 0,6 y 0,8 así que de ahí las bajas ? en el grande debe de ser que el impacto es menor además de que tengo dos filtros externos..
Por lo menos el nh4 está correcto
Así que no se cómo actuar...

Pues ya sabemos de donde vienen las bajas y porque venían con los cambios de agua.
Mira si puedes tirar de agua embotellada o sino cambiar el agua de pequeño con agua del grande..
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
25-05-2018, 09:02 PM
Mensaje: #9
RE: Bajas y algas
Lo dejamos en esta zona Wink

Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Compartir

Salto de foro:


Usuario(s) navegando en este tema:
1 invitado(s)

Volver arribaVolver al contenido