Mira nuestro CONCURSO FOTOGRÁFICO, más info en zona Comunidad AM !! Sábado 10 de noviembre !!
Enviar respuesta 
 
Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Algas en mi acuario
16-05-2018, 04:36 PM
Mensaje: #1
Algas en mi acuario
Buenos dias ; gracias al consejo de Rumberg creo este post ( soy bastante nuevo en el foro y aun no se usarlo bien , si hago algo mal decirmelo plis).
A lo que iba ; mi acuario es un 200 l; 100x40x50 y tengo apenas luz led ( la que venia con el kit) que tendra unos 12 lumenes por litro. en el ciclado no tuve problemas de algas pero cuando introduje peces esto se ha convertido en un algario , tengo algas filamentosa , punto verde , pincel y creo que ninguna mas-nosweat.gif .
Los parametros del agua son los siguientes (medidos con el jbl proscan):
-ph :6,8
-no2:0,25
-no3:15-25
-co2:15-20
-kh y gh :No me acuerdo ; pero si es importante para las algas lo mido y os digo.
LO que he ido haciendo para combatirlas ha sido : cambios semanales de un 40%-50%, tratar con unos 20 ml de agua oxigenada y al principio excel ( actualmente no) ,fotoperiodo de 8h .
Aqui todo el que pueda ayudar es bienvenido.
Un saludo-hi.gif
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta

Tags
16-05-2018, 04:49 PM
Mensaje: #2
RE: Algas en mi acuario
Hola,
Yo de primeras lo que veo es que tienes los nitritos muy altos.
0,25 pone en peligro los peces. Quizá sea también cosa de los test de tiras, pero como poco es preocupante. Los nitratos también los tienes bastante altos.

Te rogaría por favor que actualizaras la ficha de tu acuario siguiendo esta guía, de ese modo todo será mas fácil y preparamos el terreno para cuando vengan los que de verdad saben. Si hay alguna cosa de las que se piden ebn la ficha que no sabes, tu pregunta -good.gif



Mucho ánimo y saludos

Enlaza tu acuario desde tu perfil
Iniciación al acuarismo

Redes sociales AM: Facebook - Twitter - Instragram - Youtube
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
16-05-2018, 05:02 PM
Mensaje: #3
RE: Algas en mi acuario
Muchas gracias Unay , tengo pensado ponerme enserio con el foro y lo primero que tengo que hacer es mejorar el post de mi acuario , asique cuando pueda lo hare que ya he estado investigando como subir fotos , y con lo del tema de los nitritos porque puede ser?, yo pienso que es por poco material biologico-huh.gif
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
16-05-2018, 05:05 PM
Mensaje: #4
RE: Algas en mi acuario
Yo no me preocuparía mucho por los nitritos que salgan en el test del jbl proscan, monté el acuario hace 3 meses y a día de hoy me sigue dando clavados también los 0,25mg/l , en el test de gotas que hicimos en la kdd de abril salieron 0 patatero...debe ser que con este parámetro no distingue rangos entre 0 y 0,25 y en cuanto detecta una mínima presencia te clava los 0.25, que la propia app te marca como "correcto".
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
16-05-2018, 07:12 PM (Este mensaje fue modificado por última vez en: 16-05-2018 08:00 PM por mirdav.)
Mensaje: #5
RE: Algas en mi acuario
Suscribo lo dicho hasta ahora. Te recomiendo los test de gotas. Los nitritos estan altos, puede swr por las tiras, pero los nitratos tambien. Por otra parte no nos po es como tienes los fosfatos. Las algas suelen salir mas que por excso de nitratos, que tambien, sino por desequilibrio entre ambos. Debes tener una relación 10-1 a favor del nitrato, osea. 10 veces mas nitratos que fosfatos. Un saludo

Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
16-05-2018, 07:53 PM
Mensaje: #6
RE: Algas en mi acuario
Bueno. Pues quedamos a la espera de esos test y de alguna fotoBig Grin

Saludos

Enlaza tu acuario desde tu perfil
Iniciación al acuarismo

Redes sociales AM: Facebook - Twitter - Instragram - Youtube
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
16-05-2018, 09:19 PM
Mensaje: #7
RE: Algas en mi acuario
Si , en poco actualizo el post del acuario y subo alguna foto, por lo demas chicos lo de que no pongo el test de fosfatos es que no lo tengo asique me tendre que comprar el de gotas de jbl ( el de nitrato y el de fosfato) y una duda mas, cuando los tenga (los test ) que hago , mido y segun lo que me de pongo los parametros a 10-1 y se iran las algas? o tengo que bajarlos a 0 ppm ?-huh.gif
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
16-05-2018, 10:17 PM (Este mensaje fue modificado por última vez en: 17-05-2018 03:54 PM por vgPablito14.)
Mensaje: #8
RE: Algas en mi acuario
Aqui os paso unas fotos de las algas -pardon.gif
İmage

İmage



No se si habre conseguido que las veais , yo no las consigo ver ( no se si he subido bien las fotos) .-hi.gif
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
16-05-2018, 10:31 PM (Este mensaje fue modificado por última vez en: 16-05-2018 10:32 PM por mirdav.)
Mensaje: #9
RE: Algas en mi acuario
Lo del 10-1 es la relación entre los dos, no el valor en si. Alnprincipio confunde un poco. Ejemplo: nitratos 5 fosfatos 0.5 estaria en equilibrio. Primero haz los test y ya veremos. El test de fosfatos jbl y el de nitratos mejor el de salifert, el de jbl se ve muy mal y cuesta mucho saber que valor tienes. Un saludo

Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
16-05-2018, 10:55 PM
Mensaje: #10
RE: Algas en mi acuario
Muchas gracias mirdav, cuando los compre y haga test aviso , una cosa pudiste ver las fotos de las algas? y otra ya actualice el post de mi acuario ,por si algo que te preguntes puede que este ahi contestado.-good.gif
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
16-05-2018, 11:17 PM (Este mensaje fue modificado por última vez en: 16-05-2018 11:20 PM por mirdav.)
Mensaje: #11
RE: Algas en mi acuario
No las puedo ver, pero estoy con el movil. Cuabo llegue a casa lo miro en el pc a ver. Pon un enlace a tu acuario o haz um corta y pega de la ficha. Asi lo vera todo el mundo y te podran ayudar mejor

Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
16-05-2018, 11:24 PM (Este mensaje fue modificado por última vez en: 16-05-2018 11:46 PM por Unay.)
Mensaje: #12
RE: Algas en mi acuario
No se ven las fotos Sad

Si luego puedo te pongo otra explicación de cómo hacerlo

Saludos

A ver, en Google Drive, crea una carpeta nueva.
Pulsas botón derecho sobre la carpeta y eliges compartir.
Se abrirá una ventana, ahí pulsas sobre avanzado.
En el siguiente cuadro, elige podrá:
Quien tiene acceso: y al lado pone Cambiar, pulsa en cambiar y escoge cualquier usuario con el enlace.
A partir de ahí, las fotos de esa carpeta, las podrás publicar aquí.
Metes una foto en esa carpeta, pulsas sobre ella botón derecho y compartir.

Te saldrá un nuevo cuadro, pulsa en la parte superior derecha, ahí Obtener enlace para compartir.
El enlace estará en tu portapapeles.

Vienes aquí y lo pegas (aun no hemos acabado pero queda poco).

Será parecido a lo que ves dentro del siguiente cuadro:
Código:
https://drive.google.com/file/d/1I3oq0bf-1YLJLEqHbmen9lBSzsjwbcRJ/view?usp=sharing


Coges solo en esto:

Código:
1I3oq0bf-1YLJLEqHbmen9lBSzsjwbcRJ

Y le pones delante las etiquetas de imagen de google drive (para que el sistema lo reconozca. Al final, te quedará algo así:

Código:
[gdrive]1I3oq0bf-1YLJLEqHbmen9lBSzsjwbcRJ[/gdrive]

Y ya está

Lo siento, hoy no estoy de explicarme muy allá -pardon.gif

Venga que lo logras!!

Enlaza tu acuario desde tu perfil
Iniciación al acuarismo

Redes sociales AM: Facebook - Twitter - Instragram - Youtube
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
17-05-2018, 03:54 PM
Mensaje: #13
RE: Algas en mi acuario
Perfecto , gracias Unay ya consegui que se vieran las fotos , que opinas?-happy.gif-happy.gif
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
17-05-2018, 04:11 PM (Este mensaje fue modificado por última vez en: 17-05-2018 04:11 PM por Unay.)
Mensaje: #14
RE: Algas en mi acuario
Se ven!!!!
-notworthy.gif -notworthy.gif -notworthy.gif

Y hay trabajo por delante, dalo por seguro Big Grin
Yo doy paso atrás y me quedo a ver que te dicen los compis.
Te adelanto que imprescindible casi los test de gotas de nitrato y potasio. Si hay que recomendar, yo uso Salifert NO3 y JBL PO4.
Sabiendo valores será más fácil corregir eso, que seguro que se puede

Saludos

Enlaza tu acuario desde tu perfil
Iniciación al acuarismo

Redes sociales AM: Facebook - Twitter - Instragram - Youtube
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
17-05-2018, 04:17 PM (Este mensaje fue modificado por última vez en: 17-05-2018 04:25 PM por vgPablito14.)
Mensaje: #15
RE: Algas en mi acuario
Test de nitrato y de fosfato ok perfecto pues cuando los tenga aviso chicos, de potasio no haria falta no?
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Compartir

Salto de foro:


Usuario(s) navegando en este tema:
1 invitado(s)

Volver arribaVolver al contenido