Hemos alcanzado los 1000 acuarios presentados y queremos celebrarlo con una sorpresa!!! Más información en el subforo de acuarios.
Enviar respuesta 
 
Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Acuario marino 200l + 50l sump
09-08-2017, 09:52 PM
Mensaje: #121
RE: Acuario marino 200l + 50l sump
bacterias biodigest cada 15 dias. Cambio de agua ninguno, tan solo el agua que se evapora, que se evapora bastante (3l al día casi).
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
12-08-2017, 08:19 PM
Mensaje: #122
RE: Acuario marino 200l + 50l sump
pues claramente estoy en mitad del ciclado. Ha tardado bastante en arrancar. Hoy día 43 y tengo no2=0,5 y no3=25 y me ha salido diatomea. No se cuanto me quedará pero habrá que esperar.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
12-08-2017, 08:42 PM
Mensaje: #123
RE: Acuario marino 200l + 50l sump
Paciencia José, ya en la casa definitiva tendrás tiempo de ponerlo a full de corales y peces Big Grin

Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
14-08-2017, 11:16 PM (Este mensaje fue modificado por última vez en: 14-08-2017 11:35 PM por homfly.)
Mensaje: #124
RE: Acuario marino 200l + 50l sump
he vuelto a medir parámetros y mi acuario está onfire ciclando.

no2=0,7
no3=75
po4=0,24ppm

Resto de parametros no tiene sentido pedirlos ahora.

aún está subiendo y aun le queda para el final. no tengo prisa la verdad. El po4 lo he bajado a la mitad con agua de osmosis de 0 TDS y con chaeto.
por cierto, me ha salido alga, creo que diatomea por sustrato y roca y algunas hilo del alga marron.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Ayer, 12:31 PM
Mensaje: #125
RE: Acuario marino 200l + 50l sump
el problema que tengo ahora es que limpié el skimmer y se me ha desconfigurado. Lleva todo el día echando espuma sin parar y no se ajusta como antes. Solo lavé la copa. Esto lo he hecho mas veces y sin problemas. Paraba skimmer, limpiaba bien la copa, la ponía y arrancaba de nuevo sin problemas. Pero esta vez se ha desconfigurado y a ver cuanto tarda en ajustarse de nuevo. Mira que estaba sacando mierda....
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Ayer, 12:34 PM
Mensaje: #126
RE: Acuario marino 200l + 50l sump
Has lavado o pasado por agua del acuario -fisch.gif

Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Ayer, 01:56 PM
Mensaje: #127
RE: Acuario marino 200l + 50l sump
lo lavé como otras veces con agua de grifo y luego sequé la copa. Lo he hecho mas veces y ha funcionado sin problemas en cuanto lo he vuelto a enchufar.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Ayer, 02:04 PM
Mensaje: #128
RE: Acuario marino 200l + 50l sump
Un compañero me comento, que cuando limpie la copa, siempre le pase algo de agua del acuario, así lo hago y sin problemas -nosweat.gif

Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Compartir

Salto de foro:


Usuario(s) navegando en este tema:
1 invitado(s)

Volver arribaVolver al contenido