Más info en la zona de temas generales
Enviar respuesta 
 
Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Acuario de SERGI_LF (low-tech 100l)
09-01-2018, 12:43 AM
Mensaje: #76
RE: Acuario de SERGI_LF (low-tech 100l)
Hola de nuevo! actualizo el tema y os subo algunas fotos de como va por ahora y os explico un poco, por ahora he realizado solo un cambio de agua hace 2 días de unos 30l con agua de osmosis, actualmente estoy batallando con los fosfatos (los tengo disparadísimos) a ver si con los cambios semanales que me recomendaron puedo estabilizar un poco la cosa, sobre las plantas de momento tiran todas bastante bien, las únicas que veo un poco estancadas son las Limnobium (tuve que hacer el cerrado y ponerlas en la parte donde toca menos la luz porque se estaban quemando a base de bien) y las Sagittaria, que no están mal pero no se si en un mes ya deberian haber tapizado esa parte del acuario...
Saludos!! -hi.gif-hi.gif

İmage

İmage


İmage
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
09-01-2018, 01:06 AM
Mensaje: #77
RE: Acuario de SERGI_LF (low-tech 100l)
Wooooooles !!!

Es de aquellas veces en las que ves el inicio... y hasta mucho después no ves nada más.

¡Menudo cambio, SERGI_LF ! -notworthy.gif-notworthy.gif-notworthy.gif

Felicidades -good.gif +1

Un saludo,
Delia
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
20-02-2018, 01:38 PM (Este mensaje fue modificado por última vez en: 20-02-2018 01:45 PM por SERGI_LF.)
Mensaje: #78
RE: Acuario de SERGI_LF (low-tech 100l)
Buenos días, tras unas semanas desaparecido (aunque he seguido a raja tabla vuestros consejos -good.gif-good.gif) me dispongo a actualizar el estado del acuario, por lo que veo la cosa marcha lenta, pero bastante bien, os comento:

Me pregunto, actualmente los parámetros del agua son los siguientes (ph=7, gh=9, kh=4, nh4/nh3= 0, no2=0, no3= 5mg/l, po4=0.5-1mg/l) el acuario lleva "ciclando" desde el día 6 de Diciembre, con fotoperiodo a 6h/dia, pongo lo de ciclando entre comillas ya que hay caracoles en el acuario aproximadamente desde el día 40, me he dedicado a echar alguna escama y algo de comida para los caracoles, de momento no detecto presencia de alga de ningún tipo, quería preguntaros si puedo mantener el acuario de esta manera hasta terminar de plantar el acuario completamente, o si por el contrario sería recomendable poner ya peces por el tema de la colonia bacteriana, aunque los caracoles crean desechos no se si son suficientes para mantenerla en buenos niveles.

Otra pregunta, tiraríais por añadir CO2 para acelerar un poco el crecimiento de alguna de las plantas? sobretodo no se si por ello las Sagittaria subulata tardan mucho en tapizar o no, pero no llegan a tapizar la zona donde están, desde que añado sulfato potásico se ven más verdes, pero no terminan de tapizar. Como se ve en la foto he plantado Vallisneria gigantea en un lateral, me llegaron con las puntas un poco machacadas, en 3 días que llevan dentro del acuario veo que las puntas se están poniendo marrones y pudriendo, no se si es normal.

İmage


İmage



Quería aprovechar para agradecer a todos los que en su momento me habéis ayudado de alguna forma u otra ya sea dando vuestra opinión, consejos... como os comenté este es mi 2º montaje (el primero fue un verdadero desastre) y gracias a vuestros consejos estoy empezando a disfrutar del acuario, cuando antes era un gran quebradero de cabeza, no puedo mencionaros a todos (ya que seguramente me olvidaría de alguien) pero gracias a vosotros aparte de disfrutar de este hobby estoy aprendiendo muchas cosas, por todo ello GRACIAS!

Saludos -hi.gif
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
20-02-2018, 07:16 PM
Mensaje: #79
RE: Acuario de SERGI_LF (low-tech 100l)
Pues yo veo un acuario estupendo, todo muy limpito, las plantas estupendas...... 2 meses y medio de ciclado (eso no lo aguanta cualquiera).

Yo creo que ya está listo para que metas los peces que se adapten a tu acuario.

El co2 creo que es necesario si sigues con los 110w de fluos que pone la ficha.

Solo una pregunta.....esos fosfatos los tienes así porque abonas?
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
20-02-2018, 07:42 PM
Mensaje: #80
RE: Acuario de SERGI_LF (low-tech 100l)
(20-02-2018 07:16 PM)Robertolga escribió:  Pues yo veo un acuario estupendo, todo muy limpito, las plantas estupendas...... 2 meses y medio de ciclado (eso no lo aguanta cualquiera).

Yo creo que ya está listo para que metas los peces que se adapten a tu acuario.

El co2 creo que es necesario si sigues con los 110w de fluos que pone la ficha.

Solo una pregunta.....esos fosfatos los tienes así porque abonas?

Hola Robertolga! sobre lo que me comentas de la ficha, es que tengo un problema que no me deja editar el mensaje de la ficha, realmente en la pantalla solo uso un tubo pll de 55w (estaría en los 0.55w/l de un low aproximadamente), sobre lo que me comentas de los fosfatos, supongo que te refieres a los últimos parámetros que menciono en el último comentario, pues te explico, el agua del grifo me viene a petar de fosfatos, con agua de osmosis no consigo dejarlos a 0, los valores en test me dan esos resultados entre 0.5 y 1 mg/l, están muy elevados todavía? un saludo!! -hi.gif
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
20-02-2018, 08:25 PM (Este mensaje fue modificado por última vez en: 20-02-2018 08:25 PM por Mortimer.)
Mensaje: #81
RE: Acuario de SERGI_LF (low-tech 100l)
Yo ahí hecho en falta peces...-fisch.gif

Por lo demás, mu bonico -good.gif
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
20-02-2018, 09:07 PM
Mensaje: #82
RE: Acuario de SERGI_LF (low-tech 100l)
(20-02-2018 08:25 PM)Mortimer escribió:  Yo ahí hecho en falta peces...-fisch.gif

Por lo demás, mu bonico -good.gif

Hola Mortimer! jajaj la verdad es que ya tengo ganas de poner algún pez, aquí en mi zona no hay tiendas especializadas en acuariofilia, así que tengo que desplazarme a unos 60km o pedir por internet (cosa que no me acaba de gustar, por lo que voy a tener que desplazarme) tengo pedidos un par de gobios arcoiris para empezar, en cuanto estén en tienda y pueda traerlos a casa subo fotos! un saludo -hi.gif-hi.gif
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
20-02-2018, 09:17 PM (Este mensaje fue modificado por última vez en: 20-02-2018 09:19 PM por Mortimer.)
Mensaje: #83
RE: Acuario de SERGI_LF (low-tech 100l)
(20-02-2018 09:07 PM)SERGI_LF escribió:  
(20-02-2018 08:25 PM)Mortimer escribió:  Yo ahí hecho en falta peces...-fisch.gif

Por lo demás, mu bonico -good.gif

Hola Mortimer! jajaj la verdad es que ya tengo ganas de poner algún pez, aquí en mi zona no hay tiendas especializadas en acuariofilia, así que tengo que desplazarme a unos 60km o pedir por internet (cosa que no me acaba de gustar, por lo que voy a tener que desplazarme) tengo pedidos un par de gobios arcoiris para empezar, en cuanto estén en tienda y pueda traerlos a casa subo fotos! un saludo -hi.gif-hi.gif

Pues la verdad es que a mi me pasa algo parecido, aunque a mí me quedan a 30km.

Pero los pedidos que he hecho por internet a plantas y ganbas, geniales. Noté que el agua está muy fría cuando llegaron, pero es cosa del transporte en diciembre. Aclimatación lenta y a correr.

Los gobios son super curiosos, y en pareja más. La Forma de nadar, creo que al no tener vejiga natatoria, sobre todo y como abren las aletas para engancharse a las rocas o madera es curiosa.

Eso sí, minimo en pareja que si no se vuelven tímidos -good.gif

Te va a quedar muy chulo con los animalicos -drinks.gif
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
20-02-2018, 10:44 PM
Mensaje: #84
RE: Acuario de SERGI_LF (low-tech 100l)
¡Hola SERGI_LF! Te está quedando el acuario de fábula. Aunque a ti te parece que marcha lento, si ves la evolución desde el principio se nota el avance.

Me gusta el efecto que has conseguido colocando esas Vallisnerias en el lateral. Dales un poco de tiempo para que se aclimaten y empiecen a crecer. La parte marchita de las puntas probablemente se desprenda sola (a mí me pasó eso cuando introduje unas Vallisneria Spiralis), y sino cuando crezcan y tengas que podar quitas esa parte.

Esperamos impacientes para esos Gobios! Big Grin

¡Un abrazo compañero!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
21-02-2018, 12:23 AM
Mensaje: #85
RE: Acuario de SERGI_LF (low-tech 100l)
¿Que puedo decir que no te hayan dicho ya?
Estupenda evolución, Sergio -good.gif

Un saludo,
Delia
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-02-2018, 12:54 PM (Este mensaje fue modificado por última vez en: 22-02-2018 12:57 PM por SERGI_LF.)
Mensaje: #86
RE: Acuario de SERGI_LF (low-tech 100l)
(20-02-2018 09:17 PM)Mortimer escribió:  
(20-02-2018 09:07 PM)SERGI_LF escribió:  
(20-02-2018 08:25 PM)Mortimer escribió:  Yo ahí hecho en falta peces...-fisch.gif

Por lo demás, mu bonico -good.gif

Hola Mortimer! jajaj la verdad es que ya tengo ganas de poner algún pez, aquí en mi zona no hay tiendas especializadas en acuariofilia, así que tengo que desplazarme a unos 60km o pedir por internet (cosa que no me acaba de gustar, por lo que voy a tener que desplazarme) tengo pedidos un par de gobios arcoiris para empezar, en cuanto estén en tienda y pueda traerlos a casa subo fotos! un saludo -hi.gif-hi.gif

Pues la verdad es que a mi me pasa algo parecido, aunque a mí me quedan a 30km.

Pero los pedidos que he hecho por internet a plantas y ganbas, geniales. Noté que el agua está muy fría cuando llegaron, pero es cosa del transporte en diciembre. Aclimatación lenta y a correr.

Los gobios son super curiosos, y en pareja más. La Forma de nadar, creo que al no tener vejiga natatoria, sobre todo y como abren las aletas para engancharse a las rocas o madera es curiosa.

Eso sí, minimo en pareja que si no se vuelven tímidos -good.gif

Te va a quedar muy chulo con los animalicos -drinks.gif

La idea es poner ese par de gobios y algunos endler, quería apurar un poco más hasta terminar de plantarlo completamente pero creo que solo voy a poner algunas parva y buces rojas para dar algo de color así que en nada creo que van a entrar los gobios a principios de la semana que viene, algún consejo para la aclimatación? es que no lo he echo nunca, voy a mirar por el foro a ver si hay algún tema sobre ello.
Un saludo! -hi.gif

(20-02-2018 10:44 PM)Lucero escribió:  ¡Hola SERGI_LF! Te está quedando el acuario de fábula. Aunque a ti te parece que marcha lento, si ves la evolución desde el principio se nota el avance.

Me gusta el efecto que has conseguido colocando esas Vallisnerias en el lateral. Dales un poco de tiempo para que se aclimaten y empiecen a crecer. La parte marchita de las puntas probablemente se desprenda sola (a mí me pasó eso cuando introduje unas Vallisneria Spiralis), y sino cuando crezcan y tengas que podar quitas esa parte.

Esperamos impacientes para esos Gobios! Big Grin

¡Un abrazo compañero!

Hola Lucero! cuanto tiempo! me alegra verte otra vez por aquí, supongo que al ver la evolución día a día los cambios apenas se aprecian, pero tienes razón jajaj me acabo de mirar el tema desde el principio y si que hay un gran cambio Big GrinBig Grin
Un abrazo compañero! -hi.gif

(21-02-2018 12:23 AM)VIRLAK 67 escribió:  ¿Que puedo decir que no te hayan dicho ya?
Estupenda evolución, Sergio -good.gif

Un saludo,
Delia

Hola Delia! como te dije gracias por los consejos, hoy empiezo ya batallando con las estacas de plátano Big GrinBig Grin, te voy comentando!
saludos!! -hi.gif
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-02-2018, 12:58 PM
Mensaje: #87
RE: Acuario de SERGI_LF (low-tech 100l)
Hola,
Yo pongo tubito con pinza entre el acuario y La bolsa en la que vienen.
Dejo cayendo gotitas desde el acuario principal así como media hora... tres cuartos, hasta que haya mucha más agua de mi acuario que de la que traían. Y luego pa dentro. Sin meter nada de ese agua al acuario, importante.

Lo voy a hacer en quince minutos, si quieres te pongo foto.

Saludos

Enlaza tu acuario desde tu perfil
Iniciación al acuarismo

Redes sociales AM: Facebook - Twitter - Instragram - Youtube
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-02-2018, 12:59 PM
Mensaje: #88
RE: Acuario de SERGI_LF (low-tech 100l)
(22-02-2018 12:58 PM)Unay escribió:  Hola,
Yo pongo tubito con pinza entre el acuario y La bolsa en la que vienen.
Dejo cayendo gotitas desde el acuario principal así como media hora... tres cuartos, hasta que haya mucha más agua de mi acuario que de la que traían. Y luego pa dentro. Sin meter nada de ese agua al acuario, importante.

Lo voy a hacer en quince minutos, si quieres te pongo foto.

Saludos

Hola Unay! pues te lo agradecería, ya que es la primera vez que voy a poner peces, necesito algo especial para ese goteo? o con una sonda y poco más basta?
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-02-2018, 01:12 PM
Mensaje: #89
RE: Acuario de SERGI_LF (low-tech 100l)
Yo es que lo hago muy cutre. Lo acabo de montar. Dame un segundo y te subo un par de fotos

Enlaza tu acuario desde tu perfil
Iniciación al acuarismo

Redes sociales AM: Facebook - Twitter - Instragram - Youtube
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-02-2018, 01:16 PM
Mensaje: #90
RE: Acuario de SERGI_LF (low-tech 100l)
Buenas Sergi.

Si te van a venir por transportista, yo metería la bolsa primero en el acuario para que cogiese la misma temperatura.

Luego ya haría lo que dice Unay.

Yo utilicé un tubo y un gotero de los de riego por goteo de jardín. Pinza en el acuario, y en el suelo un tupper con el pez en el agua que venía. Como yo soy un poco exagerao, y no tenía experiencia, los tuve cerca de 3 horas con la aclimatación, y luego los cogí con la mano uno a uno y los deje que saliesen solos cuando quisiesen al abrir la mano dentro del agua del acuario.

Suerte -good.gif
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Compartir

Salto de foro:


Usuario(s) navegando en este tema:
1 invitado(s)

Volver arribaVolver al contenido