Será el sábado día 3, visitando a Plantasygambas
Enviar respuesta 
 
Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Acuario de BLLX (126 litros)
28-08-2017, 05:11 PM (Este mensaje fue modificado por última vez en: 28-08-2017 05:16 PM por bllx.)
Mensaje: #16
RE: Acuario de BLLX (126 litros)
Buenas tardes!
despues de varias semanas sin actividad en el foro regreso para contarles la evolución de mi acuario. Fue puesto en marcha en mayo y durante el ciclado mi sorpresa es que no salieron algas de ningún tipo. A las 5-6 semanas y al comprobar que No3 estaban a 0 hice el primer cambio de agua y añadí un grupo de 8 barbos cereza que aun estan perfectamente.

A partir de estas fechas más o menos empezaron los problemas de algas, las rocas empezaron a quedar llenas de algas por encima y las plantas igual, sobretodos las anubias y las bucephalandras no dejando que crezcan, durante todo este tiempo he ido haciendo cambios de agua semanales y verificando los no3 que siempre han estado al minimo. Tengo que decir que solo he abonado algunas veces con potasio.

Han ido pasando los dias hasta esta semana que me he comprado el test de fosfatos i de no2 y todos me salen a 0. El de fosfatos es muy raro ya que tendria que salir el agua del test de color blanco a gris oscuro y se me queda un color amarillo muy claro. Lo he repetido 2 veces y sale igual y he seguido las instrucciones correctamente...

Aqui les adjunto unas fotos de como estan ahora las plantas, algunas las he limpiado un poco con los dedos.

No tengo claro que algas son las de la foto, aunque habia cianobacteria que la quité toda manualmente sifonando y dejando el acuario 3 dias a oscuras, ahora tengo la luz solo 4,5h al dia y la voy subiendo un poco cada varios dias. Antes lo tenia con 7-8h aprox

İmage

İmage

Estoy sin saber que hacer ya que no se muy bien como salen estas algas y como hacerlo para que desaparezcan.... no se si añadir alguna planta mas, subir la luz, bajar la luz,...

Un saludo y a ver si alguien me puede orientar un poco! lo siento por la parrafada.... Big Grin muchas gracias!!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
28-08-2017, 05:37 PM
Mensaje: #17
RE: Acuario de BLLX (126 litros)
Hola compi Big Grin
Se me había pasado de leer tu post antes, Perdón -pardon.gif
Lo primero que se me ocurre luego de ver la primera foto es que la ubicación de los tubos del filtro no están bien, hay muy poca circulación de agua en la urna, y creo que es el principio de las ciano que tienes, por falta de oxigenación.
Te recomendaría poner la aspiración por detrás a la izquierda (por ejemplo) y la saluda (retorno) a la derecha con una tubo del ancho de la urna con orificios.
Podrías agregar alguna piedra difusora con un aireador, esto no da mayor oxigenación al agua pero la remueve y termina mejorando el intercambio gaseoso que se produce en la superficie (que tienes una hermosa superficie). Aunque sea por un tiempo a ver como progresa, si acaso el acuario se estabiliza lo quitas nas adelante.
La pantalla que tienes es buena, solo que si aplicas plena potencia se me hace un poco mucha intendidad...-pardon.gif tiene algún dimmer?
No nos estas diciendo que fotoperiodo que estas haciendo.
Pero creo que rl mayor problema lo tienes en la circulación del agua.
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
28-08-2017, 05:57 PM
Mensaje: #18
RE: Acuario de BLLX (126 litros)
Justo hoy me ha llegado un filtro de superficie eheim 350, lo voy a poner en marcha para ganar circulación y la salida del filtro tambien la pondre más alta para que remueva la superficie.

Si la lampara si que tiene dimmer, la tengo a tope... la voy a provar de bajar un poco. Ahora tengo 4,5horas ya que como dije la semana pasada lo tuve 3 dias apagado completamente sin luz para la cianobacteria. La idea es ir subiendo horas de luz. Hasta 8??

no puede ser tambien que sea por algun parametro del agua??

Muchas gracias!!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
28-08-2017, 06:01 PM
Mensaje: #19
RE: Acuario de BLLX (126 litros)
Por mi experiencia de haber visto muchos casos (yo, afortunadamente no tuve ciano) el problema es la oxigenación del agua. Una vez mejores eso, se deberían ir.-good.gif
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
28-08-2017, 11:57 PM
Mensaje: #20
RE: Acuario de BLLX (126 litros)
Viendo muy bien tu acuario, no se que me da que la roca te la puede estar liando, le has hecho las prueba del iman -fisch.gif

Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
29-08-2017, 11:44 AM
Mensaje: #21
RE: Acuario de BLLX (126 litros)
(28-08-2017 11:57 PM)PECES TROPICALES escribió:  Viendo muy bien tu acuario, no se que me da que la roca te la puede estar liando, le has hecho las prueba del iman -fisch.gif

creo que si que lo hice y no se quedaba enganchada con el imán, también las herví durante 20min aprox. Como lo podría verificar que este no fuera el problema?

Si fuera el problema las podría ir quitando pero debajo del sustrato hay bastantes... pero las podría ir sacando y atar las plantas en otro tipo de rocas.


un saludo!!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
30-08-2017, 05:09 PM
Mensaje: #22
RE: Acuario de BLLX (126 litros)
İmage

İmage

aqui un par de fotos con más detalle de las algas,... he probado una roca con un iman i parece que no se mueve... he limpiado las hojas de las plantas un poco con los dedos, no se que hacer más, de momento la ciano parece que no sale pero la alga de las fotos no tengo claro cual es.


un saludo!!!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
31-08-2017, 12:24 PM (Este mensaje fue modificado por última vez en: 31-08-2017 12:38 PM por Oncete.)
Mensaje: #23
RE: Acuario de BLLX (126 litros)
Buenas bllx,

no soy experto en algas y lo mismo te estoy diciendo una borriquería. Que me corrijan los expertos. En su día tuve un problema parecido que solucioné metiendo más peces.

Bajo mi punto de vista, tienes demasiado altos los PO4. Me explico: teóricamente, para evitar algas tienes que tener los NO3 por encima de los PO4 en relación cercana a 10:1. Según tengo entendido (y según mi experiencia), si te pasas de NO3 te salen algas verdes y si te pasas de PO4 te salen algas marrones. Al tener tanto NO3 como PO4 a cero no cumples la relación de 10:1 sino que tienes algo parecido a 1:1, es decir, 10 veces más PO4 del que deberías (o 10 veces menos NO3). Por eso te recomiendo que metas más peces, para que suba la carga de NO3 y te desaparezcan las algas marrones.

Así eliminé yo un problema parecido que tuve. Pudo ser casualidad, que te aconseje alguien con más experiencia que yo soy novato -pardon.gif
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
31-08-2017, 04:01 PM
Mensaje: #24
RE: Acuario de BLLX (126 litros)
(31-08-2017 12:24 PM)Oncete escribió:  Buenas bllx,

no soy experto en algas y lo mismo te estoy diciendo una borriquería. Que me corrijan los expertos. En su día tuve un problema parecido que solucioné metiendo más peces.

Bajo mi punto de vista, tienes demasiado altos los PO4. Me explico: teóricamente, para evitar algas tienes que tener los NO3 por encima de los PO4 en relación cercana a 10:1. Según tengo entendido (y según mi experiencia), si te pasas de NO3 te salen algas verdes y si te pasas de PO4 te salen algas marrones. Al tener tanto NO3 como PO4 a cero no cumples la relación de 10:1 sino que tienes algo parecido a 1:1, es decir, 10 veces más PO4 del que deberías (o 10 veces menos NO3). Por eso te recomiendo que metas más peces, para que suba la carga de NO3 y te desaparezcan las algas marrones.

Así eliminé yo un problema parecido que tuve. Pudo ser casualidad, que te aconseje alguien con más experiencia que yo soy novato -pardon.gif

mañana me llegan algunas plantas que voy a añadir y a ver si este fin de semana puedo añadir algunos peces más... a ver como evoluciona!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
31-08-2017, 05:59 PM (Este mensaje fue modificado por última vez en: 31-08-2017 06:01 PM por Oncete.)
Mensaje: #25
RE: Acuario de BLLX (126 litros)
Me temo que si metes más plantas incrementarás el problema: Más plantas consumirán más NO3.

Si mi planteamiento es correcto (que como he dicho antes me baso en una experiencia propia pasada, a ver si alguien te aconseja algo más) lo que necesitas es lo contrario; o bien menos plantas, o bien algo que aumente la cantidad de NO3 en tu acuario (ya sea introduciendo más peces o abonando solo Nitrógeno).

¿Podrías volver a repetir los test de NO3 y PO4 y confirmar si ambos siguen a casi cero?

Suerte y a ver si das con la solución. -good.gif
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
31-08-2017, 08:54 PM
Mensaje: #26
RE: Acuario de BLLX (126 litros)
Más plantas no te van a hacer mal. Hay quien dice "la planta ayuda a la planta".

Haz test a ver cómo va tu agua.

¿Cuánto llevas de ciclado?

Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
31-08-2017, 11:01 PM
Mensaje: #27
RE: Acuario de BLLX (126 litros)
(31-08-2017 08:54 PM)Nagatuitui escribió:  Más plantas no te van a hacer mal. Hay quien dice "la planta ayuda a la planta".

Haz test a ver cómo va tu agua.

¿Cuánto llevas de ciclado?

el acuario esta montado des de mayo, el ciclado ya esta...
si mañana me llegan algunas plantas a ver que tal!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
04-09-2017, 08:47 PM
Mensaje: #28
RE: Acuario de BLLX (126 litros)
ya he añadido algunas plantas más y algunos inquilinos también, ahora tengo unos 15 barbos cereza y un chupa algas no recuerdo el nombre, de los que son grises con la linea lateral negra.

a ver como evoluciona de momento no sale ciano, y las otras algas de momento parece que no salen más tampoco a ver en los próximos días...

İmage
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
13-09-2017, 10:30 PM
Mensaje: #29
RE: Acuario de BLLX (126 litros)
Las algas parece que van despareciendo y los parametros ya estan mejor. Aquí unas fotos más de las nuevas plantas y los nuevos habitantes... una pareja de Ramis, 2 otocinclus y algun barbo cereza más... tengo unos 15. A ver si pongo alguna especie más, alguna recomendación??

De plantas tambien me gustaria añadir alguna mas.
İmage
İmage
İmage

un saludo!!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
13-09-2017, 10:34 PM
Mensaje: #30
RE: Acuario de BLLX (126 litros)
Bien!! hay que tener paciencia y ser constante!! yo de peces igual no pondría más no? de plantas sí!! daleeeeee!!!! -fisch.gif
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Compartir

Salto de foro:


Usuario(s) navegando en este tema:
1 invitado(s)

Volver arribaVolver al contenido