Puedes presentarlo en la sección de Acuarios, con su ficha y fotos Pásate por "Manejo del foro y sugerencias"
Enviar respuesta 
 
Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
¿Filtro roto?
24-03-2019, 12:41 AM (Este mensaje fue modificado por última vez en: 24-03-2019 12:44 AM por neozeon.)
Mensaje: #1
¿Filtro roto?
Buenas, tengo un filtro eheim 2013, el caso es que el otro día instale un calentador externo y aproveché para cambiar gomas y limpiar filtro, al ponerlo en marcha vi que había perdido mucho caudal, pensé que podría ser el rotor que se hubiese roto por el aire al cebarlo lo desmonte y parecía bien, a pesar de eso le he cambiado rotor y eje cerámico por unos nuevos porque hacía bastante ruido, sigue igual pero sin ruido(quizá tenía aire pero ya di por hecho que era eso), le he quitado todo el perlon por si hubiese puesto mucho y nada, solo se me ocurre que sea el cabezal que es lo único que falta por cambiar(a este paso monto otro filtro), pero mi duda es si el cabezal roto saca menos agua o directamente no saca nada. Tampoco hay ninguna goma doblada ni parece haber nada obstruido
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta

Tags
24-03-2019, 01:34 AM
Mensaje: #2
RE: ¿Filtro roto?
Es muy raro, yo personalmente, en años que estoy en esto nunca escuché a algún compañero que haya que tenido qu cambiar un cabezal. Bueno, hubo un caso de un 2215, pero el usuario no nos contó el final.
Tendrás que seguir buscando causantes de la merma de caudal a ver si sale algo.
Sino como dices será el propio cabezal -pardon.gif
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
24-03-2019, 01:54 AM
Mensaje: #3
RE: ¿Filtro roto?
¿Puede perder potencia con el tiempo? Porque el filtro lo compre hace dos años de segunda mano sin saber cuánto tiempo lo tuvo el anterior dueño
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
24-03-2019, 12:12 PM
Mensaje: #4
RE: ¿Filtro roto?
No eso es menos probable ... -pardon.gif

Repasa este link, a ver si hay algo mas que puedas hacer y nos cuentas.
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
24-03-2019, 01:39 PM
Mensaje: #5
RE: ¿Filtro roto?
Es una pregunta un poco tonta, pero , el rotor y el eje cerámico es de la misma marca y el mismo modelo del filtro????

Un saludo -hi.gif

Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
24-03-2019, 09:49 PM (Este mensaje fue modificado por última vez en: 24-03-2019 09:51 PM por neozeon.)
Mensaje: #6
RE: ¿Filtro roto?
Si el rotor y el eje son los suyos, el problema lo tiene con los que venían de fabrica y con los nuevos, mañana voy a probarlo sin material filtrante, directamente con el vaso vacio, si sigue igual voy a quitar todos los cacharros, atomizador y calentador y a ver si es algo se eso.

Lo bueno es que estoy en nitritos 0 incluso abonando, supongo que se lo comen las plantas
Gracias por la ayuda
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
24-03-2019, 11:16 PM
Mensaje: #7
RE: ¿Filtro roto?
Quita el atomizador primero y prueba ... y nos cuentas .
Sería interesante saber cómo lo resuelves, ya que en ese post que te he dejado no se dice ... -pardon.gif
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
16-04-2019, 08:56 PM
Mensaje: #8
RE: ¿Filtro roto?
Se me olvidó responder, el problema venía por meter demasiada manguera, no estaba doblada, pero entre calentador, atomizador... fue perdiendo caudal, he quitado todo dejando solo el filtro con la manguera aun mas corta y ha recuperado el caudal.

Ahora me estoy pegando para poner el atomizador y calentador con una bomba, pero eso es otro tema
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Compartir

Salto de foro:


Usuario(s) navegando en este tema:
1 invitado(s)

Volver arribaVolver al contenido