Tras alcanzar 1000 acuarios presentados ... lo celebramos con una sorpresa!!! Más información en el subforo de acuarios. Sólo te queda hasta el día 15 de este mes para dejar tu opinión
Enviar respuesta 
 
Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
¿Algas Filamentosas?
04-06-2017, 06:52 PM
Mensaje: #1
¿Algas Filamentosas?
Este es el aspecto de mi acuario desde hace 1 mes y no hay manera de quitar las algas, las quito con la mano y al dia siguiente empiezan a salir otra vez
İmage

Estos son los valores del agua tomados hace 2 dias
PH-7
KH-5
GH-8
NO2-0
NO3- entre 1 y 5
PH4-0

Los valores de PH,KH,GH y NO2 estan tomados con test de gotas SERA, el de NO3 y fosfatos con test de gotas JBL.

un fotoperiodo de 5 horas (normalmente 7 pero lleva mas de 15 dias a 5), con un tubo fluorescente de 25 w y un tubo led de los chinos de 1500 lumenes, ambos a 6500 grados kelvin, en un acuario de 120 litros, que calculo tendrá unos 90 netos, con cambios de 24 litros de agua cada semana.

No se que datos podéis necesitar, pero necesito ayuda porque ya no se que hacer.

por cierto las algas son verdes, que he leído que es por exceso de luz pero tengo la impresión que luz tiene poca, de hecho unas plantas rojas estan empezando a ponerse verdes
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta

Tags
04-06-2017, 07:52 PM
Mensaje: #2
RE: ¿Algas Filamentosas?
Esas algas te salen por el desequilibrio entre nutrientes disueltos en el agua. Lo normal es que siguiese la proporcion NPK 10-1-13.
Tu dices tener 1 a 5 de N y o de P. Deberias conseguir bajar ese N y aditar algo de sulfato de potasio( para estimular el crecimiento de las que tienes)
La mejor manera de hacerlo es a base de cambios de agua. Bajar la cantidad de alimento que das, controlar la poblacion de peces y poner plantas consumidoras de nitrato, como flotantes y de crecimiento rapido como la ambulia..
Añadir fosforo seria mas complicado y sin bajar el nitrato no serviria..
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
05-06-2017, 08:25 PM
Mensaje: #3
RE: ¿Algas Filamentosas?
Buenas compañero,

te doy mi opinión para que tengas una referencia más. Esas algas en inglés se conocen como thread green algae, y en diversos artículos se habla de las siguientes posibles causas:
- Bajos nutrientes. En tu caso podría ser por carencia de fosfatos. Desde luego no es bueno tenerlos a 0. Y si no tienes potasio tampoco, pues puede ir por ahí.
- CO2 bajo. Creo que no metes
- Hierro alto. En tu caso podría ser porque tienes aquabasis debajo del manado y pocas plantas, por lo que te podría estar generando un exceso de micronutrientes.

Por lo que yo, en tu caso, haría el siguiente plan de ataque:
- Medir el nivel de hierro para descartar eso. Debería estar por debajo de 0,5. Si no es así, incrementar cambios de agua para bajarlo. aunque quizás podrías aumentar los cambios de todas formas.
- Abonar con sufato potásico, para tener de 5 a 10 ppm.
- Abonar un poco de fosfato monopotásico. Si los nitratos están de 1 a 5, el fosfato debería de estar entre 0,1 y 0,5. Puedes abonar para mantenerlo en 0,25 ppm y vas viendo.
- Meter CO2 casero. El método de la levadura que es el más sencillo, y poca cantidad.
- Quitarlas manualmente siempre que puedas, ayudándote de un cepillo de dientes.
- volver a subir la luz poco a poco hasta recuperar las 7 horas diarias que tenías. Si no han remitido con eso lo único que estás consiguiendo es fastidiar a tus plantas.

Con esto seguro que tardan en irse, pero sería lo mejor para tus plantas. Hay otros métodos, como reducir nutrientes a cero para que palmen, pero tus plantas también se resintirán.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
05-06-2017, 08:59 PM
Mensaje: #4
RE: ¿Algas Filamentosas?
Gracias a los dos.

A ver CO2 tengo, con el metodo de la levadura, pero sinceramente no se si esta haciendo mucho, lleva como 1 mes puesto y a veces veo alguna planta burbujear pero poca cosa, al principio si, incluso puse algo de cuba para ver si tiraba y esta burbujeaba, pero duro como 1 semana.

Y potasio abonaba, compre un bote de JBL, proscape macroelements K, creo que se llama, y empece a echar segun las indicaciones teniendo en cuenta que tenia CO2, pero creo que me pase porque las vallisnerias se empezaron a retorcer y bastantes plantas empezaron a morir, esto hace 3 semanas (puede que coincidiese con la llegada de las algas pero no estoy seguro), asi que pare el abonado para eliminar ese exceso de potasio.

El caso que con el acuario lleno de plantas muriéndose y quitando hojas muertas a diario, los fosfatos siempre han estado a 0, he llegado a pensar que no se medirlos porque el de nitratos que es el otro test jbl que tengo no consigo diferenciar el color de ahi que diga que esta entre 1 y 5, he leido las instrucciones y he visto tutoriales por internet y parece que lo hago bien, pero ya no se.

Tambien es cierto que tengo poca fauna, 4 guppys y un Xhipo

La verdad es que ando un poco perdido, leo mucho por internet pero cada vez me lio mas, tambien pense que podria ser por exceso de luz, ya que esta en un salon algo luminoso por la mañana aunque el sol no le da de forma directa en ningun momento del dia, por eso decidi bajar esas horas de luz, pero nada, no se van, la unica forma es ir quitandolas con la mano y al dia siguiente otra vez
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
06-06-2017, 12:22 AM
Mensaje: #5
RE: ¿Algas Filamentosas?
El test de jbl de po4 es el mejor que hay, salvo que esté caducado. Para salir de dudas lo mejor es que hagas una prueba realizando un test a una disolución que hayas preparado tú. Si eres de Madrid te puedo pasar fosfato potásico si te pilla bien las tablas o las rozas. cuando tenias más horas de luz, ?te salía punto verde en los cristales?. Si las plantas pierden hojas también puede ser un síntoma de falta de fosfatos, aparte de por falta de luz. Y con tan poca luz el CO2 no está sirviendo de nada. El manado debe estar saturado de potasio por lo que no hace falta que lo eches, o echa muy muy poquito. En resumen, lo que yo haría:
1. Conseguir fosfato potasico y hacer un test de prueba a una disolucion que prepares en 5 litros de agua donde sepas aprox. el fosfato que le has metido.
2. Subir La Luz a 7 horas y perseverar con el CO2
3. Hacer cambios de agua cada 3 días, echándole después los ml de fosfato equivalentes a 0,25. Medir los fosfatos antes del cambio para comprobar que no están por encima de 0'5.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
08-06-2017, 09:11 AM
Mensaje: #6
RE: ¿Algas Filamentosas?
Abona K, pero no cuentes con que tienes CO2, aunque tengas, porque tienes muy poca luz, y el CO2 sólo será un empujoncito, pero no tendrá el efecto que tendría en un acuario con la luz acorde.

Yo aumentaría la cantidad de luz, ¿podías cambiar el tubo LED por otro fluorescente de 25W? creo que te puede ir bien para aprovechar ese K y ese CO2, y castigar así a las algas.

Y cambias muy poca agua, para 120 l deberías estar cambiando 60 l semanales, no 24 l, esto siempre es importante, pero si tienes sustrato nutritivo es fundamental, sustrato nutritivo, sin suficiente luz y sin abonar macros, es imposible no tener algas, salvo que elimines el exceso de nutrientes con generosos cambios de agua.


Presenta tu acuario o actualiza su ficha y participa en el Sorteo Especial "¡¡Hemos llegado a 1000 acuarios!!"
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
08-06-2017, 02:30 PM
Mensaje: #7
RE: ¿Algas Filamentosas?
Totalmente de acuerdo con lo de la falta de intensidad de la luz. Al tener la mezcla entre fluorescentes y leds había calculado mal el total de luz respecto a los litros
por lo que sólo subiendo el fotoperíodo otra vez a 7 horas como yo te sugería no creo que sea suficiente.

En cualquier caso yo me centraría primero en que tus plantas se recuperen y estén bien, y después me preocuparía de las algas. Muchas veces consiguiendo lo primero se consigue también lo segundo al poco tiempo.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
08-06-2017, 04:18 PM
Mensaje: #8
RE: ¿Algas Filamentosas?
A parte de lo que te ha comentado muy bien los compañeros hay algo que me ha llamado la atención, dices que se te retuercen las plantas y eso es provocado por un exceso de K, el potasio no es tóxico pero si desplaza otros cationes como el calcio, el magnesio y el amonio haciendo que las plantas les cueste absorberlos.. y los desequilibrios siempre generan lo mismo, potasio hay que abonarlo siempre pero en su medida.

Saludos!!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
11-06-2017, 10:57 PM (Este mensaje fue modificado por última vez en: 11-06-2017 10:58 PM por neozeon.)
Mensaje: #9
RE: ¿Algas Filamentosas?
Gracias a todos y siento la tardanza en contestar, aunque leí los consejos hace días no he tenido tiempo de ponerme a escribir.

Voy por partes, cambiaba 24 litros de agua (3 garrafas de 8 litros) porque los litros reales no son 120, el acuario mide 100x30x40 pero primero el agua no llega hasta arriba porque tiene 2 cristales que lo atraviesan un par de dedos por debajo de la altura maxima, y debido a que tengo plantas flotantes y se quedan enganchadas el agua esta todavia mas baja, si a eso sumo la grava, rocas y plantas calculo que tendrá como 80/90 litros, hoy he cambiado 50 litros y quedaba como un tercio de acuario que es justo la parte donde esta la grava por lo que es donde menos agua hay y el agua que he quitado es mas de dos tercios del total, no se si me explicoBig Grin

A pesar de ello voy a aumentar los cambios a 40-50 litros, tampoco quería hacer cambios muy grandes porque el manado me subió mucho el GH en un principio pero poco a poco esta bajando y me cuesta bastante igualarlo con el del acuario, pero poco a poco parece que se estabiliza.

En cuanto a la calidad el agua, no tenia ni nitritos, ni nitratos ni amoniaco, pero si que es posible que el agua no estuviese en las mejores condiciones porque he descubierto que estaba sinfonando mal-fisch.gif, es mi primer acuario y no tenia ni idea de hacerlo, compre un sifon en el chino y el resultado es que pensaba que estaba limpiando el fondo pero estaba lleno de mierda, asi que tras cambio de agua, si

He comprado fosfato potasico y comprobare que los test esten correctos, aunque son nuevos y no tendrian que fallar, despues empezare a abonar a ver si no la lio.

Por ultimo la luz, tengo en mente un brico para modificar la pantalla entera porque es la que venia de serie con el acuario y traia solo un tubo de 25 w, al que añadi la pantalla de los chinos para aumentar algo la luz que supuestamente es de 2000 lumenes, y si segun las guias una iluminacion alta son 3500 lumenes por cada 1000 litros pense que no iba tan mal sumando las dos, pero ha saber que luz real da la pantalla china, pero esto lo comentare en otro post, porque no tengo ni idea de por donde empezar, como siempre contra mas leo mas me lio en esto con el tema de colores de leds... ademas quiero añadir un par de ventiladores porque el acuario se pone en 30 grados y estamos aun en junio
Visita su sitio web Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
26-06-2017, 08:01 PM
Mensaje: #10
RE: ¿Algas Filamentosas?
Pufff menudo problema tienes amigo. Gracias a Dios yo de momento rezo pero no tengo esas algas...
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
02-09-2017, 10:21 AM
Mensaje: #11
RE: ¿Algas Filamentosas?
Yo tengo duda también sobre el alga filamentosa yo agregué agua oxigenada a mi acuario con los motores apagados dejé 20 minutos así y luego limpie todo el acuario y le hice su cambio del 50% pero al encender los filtros pues el. agua se empezó a poner blanca Aúnq si vi q las algas murieron agregué 10 ml de agua oxigenada a mi acuario de 40 litros reales pero me comentaron q si se puso blanca el agua significa q se murieron las bacterias benéficas no se q tan cierto de sea de ante mano muchas gracias x su ayuda
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Compartir

Salto de foro:


Usuario(s) navegando en este tema:
1 invitado(s)

Volver arribaVolver al contenido